Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 7/Vista/XP/ 2003

Notices

Rispondi
 
Strumenti discussione
Vecchio 25-09-2003, 13.21.11   #1
Tampico
Newbie
 
Registrato: 25-09-2003
Messaggi: 2
Tampico promette bene
Frazionatore Audio Del Kernel..?

Salve a tutti...il mio problema è il seguene: all'avvio del so sembra che tutto sia normale...ma una grande maggioranza di applicazioni non si avvia..(connessione in primis)..e il pc si pianta senza rimedio. Solo dopo una quantità di reboot mi appare un messaggio di win che dice: Imopssibile installare l'hardware,Errore durante l'installazione dell'hardware, Frazionatore audio del kernel microsoft. Dopo questo messaggio di errore tutto funziona bene. Cosa devo fare? Grazie!

P.S.: prima di questo problema non ho cercato di installare nuovi hardware.
Tampico non è collegato   Rispondi citando
Vecchio 25-09-2003, 14.43.44   #2
mao
Gold Member
 
L'avatar di mao
 
Registrato: 18-09-2001
Loc.: Roma
Messaggi: 2.267
mao promette bene
hai provato a disinstallare la scheda audio? forse si è inceppato qualcosa!
prova a partire in modalità provvisoria, cancella i driver audio e smonta fisicamente la scheda, oppure se è on-board diabilitala da bios.
poi fai ripartire il tutto e vedi che succede.
In ogni caso fatti un back-up dei dati importanti, in caso di necessità di formattare l'HD
___________________________________

............If you love somebody set them free............ (Sting)

............Mo' mme 'ššcrivo ai terrorišti............ (Magnotta)
mao non è collegato   Rispondi citando
Vecchio 25-09-2003, 21.47.10   #3
Dark!
Gold Member
 
L'avatar di Dark!
 
Registrato: 26-10-2002
Messaggi: 2.970
Dark! promette bene
Hai XP Pro? Hai provato a disabiitare alcuni serivzi in avvio automatico? Che sk audio hai? Hai, ovviamente , provato a reinstallare i driver della sh audio?

Lascia stare l'HW, cerca di ricordare quale è stato l'ultimo programma che hai installato prima del problema.. O l'ultima modifica di sistema effettuata..

Cmq benvenuto sul Forum, Tampico (Y)


Dark!
___________________________________

esticazzi
Dark! non è collegato   Rispondi citando
Vecchio 26-09-2003, 09.32.09   #4
Tampico
Newbie
 
Registrato: 25-09-2003
Messaggi: 2
Tampico promette bene
Ho una "SBLive 5.1 Player", e qualche settimana fà ho aggiornato i driver anche se il problema mi si presenta da qualche giorno....e non ho (volontariamente ) modificato il sistema.....Per disabilitare le applicazione all'avvio bisogna agire direttamente su ogni software....nelle versioni precedenti di win era più comodamente possibile disabilitarle da "microsoft system information".....
Grazie per il benvenuto!
Tampico non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
[SLACK] Problema webcam Quickcam Express Logitech User458 Linux e altri Sistemi Operativi 0 04-02-2008 19.54.26
Expstudio Audio Editor 4.0.7 Thor Archivio News Software 0 08-02-2007 15.47.56
EXPStudio Audio Editor Thor Archivio News Software 0 06-10-2006 11.35.19
EXPStudio Audio Editor Thor Archivio News Software 0 21-07-2006 16.10.21
EXPStudio Audio Editor 3.93 Thor Archivio News Software 0 18-01-2006 00.00.59

Orario GMT +2. Ora sono le: 18.21.00.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.