PDA

Visualizza versione completa : w98se


angillieri
09-12-2005, 21.03.13
buonasera a tutti
sono nuovo del forum

o un problema che parecchie volte mi esce il riquadro con scritto
che ce stato un problema con ie e mi dice se devo mandare segnalazioni e mi riavvia ie

in piu questo lo fa sempre

esempio se dalla homepage del forum clicco per entrare nul forum mi esce unaltra finestra trasparente ma non succede niente
per entrare nel forum devo fare copia collegamento col tasto destro del mouse ed entrare dalla barra indirizzo

unaltro esempio se vado in windows update e vado a scaricare gli aggiornamenti mi esce la finestra ma non ce nessun avanzamento
ed se clicco annulla mi esce il riquadro con scritto che ce stato un problema e mi riavvia ie

mi sapreste dire come devo correggere questo errore
ciao
:mad: :mad:

Flying Luka
09-12-2005, 21.24.39
Non penso cia sia soluzione, cambia sistema operativo!

Windows 98 penso sia quanto di peggio mai prodotto dalla Microsoft!

angillieri
09-12-2005, 21.29.26
grazie
volevo vedere se ci fosse una soluzione
mi sa che devo passare a xp
ciao

Zenit
11-12-2005, 00.43.56
Leggiti questo thread (http://www.wintricks.it/forum/showthread.php?s=&threadid=90813) e modifica il titolo.

Grazie



http://www.wintricks.it/foto/firma.gif

Sara666
11-12-2005, 05.51.47
Originariamente inviato da angillieri
buonasera a tutti
sono nuovo del forum

o un problema che parecchie volte mi esce il riquadro con scritto
che ce stato un problema con ie e mi dice se devo mandare segnalazioni e mi riavvia ie

in piu questo lo fa sempre

esempio se dalla homepage del forum clicco per entrare nul forum mi esce unaltra finestra trasparente ma non succede niente
per entrare nel forum devo fare copia collegamento col tasto destro del mouse ed entrare dalla barra indirizzo

unaltro esempio se vado in windows update e vado a scaricare gli aggiornamenti mi esce la finestra ma non ce nessun avanzamento
ed se clicco annulla mi esce il riquadro con scritto che ce stato un problema e mi riavvia ie

mi sapreste dire come devo correggere questo errore
ciao
:mad: :mad:

Scaricati Internet explorer 6, installalo e se puoi fai click su ripara installazione