PDA

Visualizza versione completa : Accensione PC da BIOS


gionny
24-02-2005, 13.30.04
Salve,
sto cercando in tutte le maniere di far avviare il pc in automatico ogni mattina alle ore 8 grazie alle impostazioni del BIOS...
Facendo varie prove durante il giorno riesco a farlo accendere...ma la mattina alle 8 quando effettivamente mi servirebbe non si avvia mai...
Come mai alcune volte va e alcune volte no?
C' un modo particolare per settarlo?
Io metto Everyday e scelgo l'ora (7:58:00)
cos'altro devo fare?
Devo abilitare Wake on LAN o qualcos'altro?
Grazie

Gergio
24-02-2005, 13.57.44
direi che wake on lan c'entra poco: serve per far avviare da remoto un pc in una rete...

gionny
24-02-2005, 14.03.04
se attivo questa opzione poi con che comando dall'altro pc faccio avviare il computer in rete?

gionny
24-02-2005, 14.36.19
lascio accesi interruttore ciabatta, monitor e casse...
copro i led con della carta

Nel BIOS avevo:
Wake on RING attivo e ora l'ho disabilitato
Wake on LAN disabilitato
Accensione dopo calo tensione disattivato

Poi metto Power On Everyday
Ora 07:58:00

Trushna
24-02-2005, 19.30.27
per acendere via lan devi usare un utility apposita da riga di comando, mi pare si kiami wolcmd

Gigi75
24-02-2005, 19.31.24
C' un 3d IDENTICO in questi giorni!

Gergio
24-02-2005, 20.00.48
bravo: sei attento...

e ti ricordi anche l'autore del thread identico?


http://www.wintricks.it/forum/showthread.php?threadid=83146

:rolleyes:

gionny
24-02-2005, 20.06.26
non identico..l chiedevo come si poteva fare...qui parlo di un problema sopravvenuto e consecutivo....
In genere nei forum per problemi diversi si cerca sempre di aprire topic diversi...o no?

Gigi75
24-02-2005, 20.07.29
Ops, scusa.
Errore mio :timid: (D)

Gergio
24-02-2005, 20.25.59
scusa anche da parte mia...

:)

gionny
25-02-2005, 08.14.13
Incredibile...!!!
Per la terza mattina di seguito il pc non si avvia alle 7.58..
Subito dopo il fallito avvio vado nel BIOS e rimetto indietro l'ora alle 7.57...spengo....e funziona.........
Il Pc l'ho spento stanotte circa all'1.00
Ci pu essere qualcosa che blocca questi processi dopo un certo periodo di spegnimento del pc?
Pu essere la batteria?!?
Non so pi cosa pensare....a meno che la notte non si addormenti anche lui.....

gionny
04-03-2005, 16.07.28
1) ho cambiato la Batteria Tampone
2) ho aggiornato il Bios all'ultima versione possibile

ma il risultato lo stesso: se metto l'orario in modo che il pc si accenda dopo 10 minuti lo fa....mentre se lo setto per la mattina dopo...(p.es. alle 3 di notte metto l'orario di accensione alle 7 di mattina) non si accende....
C' qualche funzione nel BIOS che fa "spegnere" le funzioni della Scheda Madre dopo un tot di tempo?
Cos'altro posso provare?
Grazie