PDA

Visualizza versione completa : AutoGK 1.70 beta


Gervy
21-10-2004, 00.28.06
<p align="center"><img src="http://www.msni.it/wtstaff/loghi/AutoGk.png" /></p><br /><br /><br /><br />
<p align="center"><strong><font color="#527bb5" size="4">AutoGK 1.70 beta </font></strong></p>
<div align="justify"><font class="content">Auto Gordian Knot </font> un semplice ma potente tool in grado di convertire in avi (DivX o Xvid) i propri dvd. Per installare questa versione beta necessario che prima sia installata la versione 1.60. Una guida del programma in inglese disponibile in <a href="http://len0xmirror1.serveftp.net/%7Elen0x/tutorial/AutoGK.html">questa pagina</a>. </div>
<p><font size="2">&nbsp;</font> <br /></p><p><br />
</p><p><br /><br /><br /></p><table border="0" cellpadding="2" cellspacing="2"> <tbody><tr><td width="16"><img src="../image/icons/homeicon.gif" height="16" width="16" /></td> <td bgcolor="#527bb5" width="75"><font color="#ffffff" size="1"><b>Homepage:</b></font></td> <td width="235"><font size="2"><a href="../framer.php?url=http://www.autogk.net/" target="_blank">AutoGK</a></font></td> </tr> <tr> <td><img src="../image/icons/winflag.gif" height="16" width="16" /></td> <td bgcolor="#527bb5"><font color="#ffffff" size="1"><b>Sistema operativo:</b></font></td> <td><font size="2">Windows 98/ME/NT/2000/XP</font></td></tr> <tr> <td><img src="../image/icons/progfolder.gif" height="16" width="16" /></td> <td bgcolor="#527bb5"><font color="#ffffff" size="1"><b>Licenza:</b></font></td> <td><font size="2">Freeware</font></td></tr> <tr> <td><img src="../image/icons/filesize.gif" height="16" width="16" /></td> <td bgcolor="#527bb5"><font color="#ffffff" size="1"><b>Download:</b></font></td>
<td><font size="2"><a href="http://www.autogk.net/">Auto Gordian Knot 1.70 beta</a> [ 1.5 MB ]</font></td>
</tr></tbody></table>
<div align="justify"><br>
<br />
<br>
<img src="http://www.msni.it/wtstaff/loghi/att.gif"> <strong><font color="#FF0000">Vi ricordiamo che le versioni beta sono potenzialmente instabili e da usare con cautela!!! Si consiglia agli utenti novizi di installare l'ultima versione finale.</font></strong><br />
<br><br><a href="../../framer.php?url=" target="_blank"> </a><br><br><br><br>