PDA

Visualizza versione completa : help con questo errore


nemesis
12-06-2004, 14.23.04
E da un po che mi compaiono questi errori lo fa con ie, wmp10
COn altri pgm no!
Suggerimenti?

Eccomi
12-06-2004, 15.00.17
Originariamente inviato da nemesis
E da un po che mi compaiono questi errori lo fa con ie, wmp10
COn altri pgm no!
Suggerimenti?

Probabilmente wmp 10 (č una beta, no?) č instabile.

Downloader
12-06-2004, 15.43.19
Originariamente inviato da Eccomi


Probabilmente wmp 10 (č una beta, no?) č instabile.

Vuoi dire che le versioni finali sono stabili???

:D :D :D

Eccomi
12-06-2004, 21.03.11
Originariamente inviato da Downloader


Vuoi dire che le versioni finali sono stabili???

:D :D :D

No, non ho mai bestemmiato e non comincerņ adesso. :o

:D

Semi.genius
12-06-2004, 21.28.13
Originariamente inviato da Downloader


Vuoi dire che le versioni finali sono stabili???

:D :D :D
Si, ma beta č giustificabile, stabile non č giustifcato! :D
(o č vero stiamo parlando di Microsoft) :D :D :D