PDA

Visualizza versione completa : problema xp


lele#2
02-06-2004, 14.16.28
ciao ragazzi ho un s.o owindows xp e mi è capitato che ho acceso il pc e mi ha fatto la musichetta di avvio diversa ..simile ma sembrava più lenta lo stesso quando ho spento poi ho riavviato ed è andato..non son kosa sia ha ho le casse inkorporate nello skermo magari è quello non lo...

handyman
02-06-2004, 17.30.24
Non ho capito se i suoni di avvio e chiusura sono cambiati o sono sempre gli stessi ma si sentono male.
Nel 1° caso vai in pannello di controllo/Suoni e perif./Suoni e scegli quelli che più ti piacciono (puoi mettere anche file wave diversi da quelli predefiniti di Windows).
Nel 2° caso credo che sia un problema delle casse,gli altri file audio si sentono bene?


Ciao e benvenuto nel forum :) (D)



P.S. il tuo nick non mi è nuovo,sei anche su un forum di cellulari?

lele#2
02-06-2004, 20.11.17
ciao grazie per la velocità della risp
allora ho avviato windows e mi ha fatto un rumore molto simile a quello originale ma sembrava + lento lo stesso quando ho spento poi ho riavviato ed è andato bene..io ho le kasse inkorporate nello skermo può essere magari ke abbiano avuto o fatto male un kontatato. i suoni avevano il nome kome prima però kambiavano boh

handyman
02-06-2004, 20.35.22
Hai fatto una prova con altri file audio?
Tanto per vedere come si comportano le casse ;)

lele#2
02-06-2004, 20.44.00
me lo ha riftto quando accendo mi rallenta la musiketta e poi tutti i suoni poi spengo riaccendo e va

Trushna
02-06-2004, 20.57.44
ma cosa ti servono quelle orrende musichette?

lele#2
02-06-2004, 20.59.00
no ma quando rallenta anke se poi riproducao un mp3 ad esempio lo rallenta anke quello dopo riavvi e riproduce correttamente

Trushna
02-06-2004, 21.45.23
prova a reinstallare i drivers della scheda audio

lele#2
02-06-2004, 21.58.24
ho notato ke la skeda audio e il modem hanno lo steesso irq possibile sia kolpa di quello?
ripeto ke lo fa poke volte solo da spento quando lo accendo per ora lo ha fatto solo 2 volte

lele#2
02-06-2004, 22.29.31
me lo fa cmq cn tutti i file audio quando rallenta

handyman
02-06-2004, 23.22.37
Dovresti controllare nel Task manager, quando si verifica il rallentamento, se ci sono programmi o servizi che impegnao la Cpu,potrebbero essere la causa del problema.
Magari al momento dell'accensione la Cpu è troppo impegnata,vedi se puoi disattivare qualche servizio che non ti serve :)

lele#2
02-06-2004, 23.27.21
avevo kontrollato niente ke impegna troppo la cpu

Trushna
03-06-2004, 00.23.23
Prova a togliere il modem e vedere se lo fa ancora. Aggiorna i drivers audio

lele#2
03-06-2004, 22.44.54
no il modem è solo in condivisione