PDA

Visualizza versione completa : problemi aspi


coerl
19-05-2004, 13.19.57
faccio un controllo con aspichk e mi dice che le aspi non sono "properly installed", lancio la versione 471a2 e mi dice che la cpu ha incontrato un'istruzione non valida.
cosa mi consigliate di fare? :anger: :(

Sultano
01-06-2004, 15.40.34
Non vorrei dire fesserie ma, che io sappia, bisogna installare le aspi dalla 4.60 a salire di versione in versione per essere sicuri del loro corretto funzionamento.

coerl
02-06-2004, 09.01.03
dove mi trovo tutta la sfilza dalla 4.6 in poi? nei siti dove sono andato c'erano solo le ultime versioni.

davlak
02-06-2004, 09.35.16
prova a dare un'occhiata questo post (o meglio ai link che ho riportato)

http://www.wintricks.it/forum/showthread.php?s=&postid=640772&highlight=%2Aaspi#post640772

è probabile che tu debba usare il force aspi, però non ti garantisco sia solo quello il problema.
Ciao.

davlak
02-06-2004, 09.37.00
p.s.: se riesci a installarli, prova a usare i 4.60 prima di passare ai + aggiornati, i 4.60 sono più affidabili.

coerl
02-06-2004, 12.31.55
ho trovato in questi giorni non ricordo dove una versione zippata, diversa da quella in cui si apre la finestrina dos, degli aspi versione 471a2, quando l'ho lanciata si è installata e aspchk mi dice finalmente che è "properly installed and fully operational"
;) grazie