PDA

Visualizza versione completa : un aiuto!!!!!!!!!!!!


donatella
17-03-2004, 09.29.32
Il mio internet explor sta dando i numeri e non so come risolvere il problema chi mi può aiutare?????????????
Allora i ho il 2000 e come explorer la 6.0Versione.
funziona tutto ma quando vado per aprire con tasto destro apri altra finestra, la finestra non carica nulla e rimane bianca e così me lo fa anche con molti link.
non c' è nessun virus credo dipenda da qualche inpostazione di explore, ad esempio quando clicco sul link che mi hai segnalato mi si apre la pagina bianca allora io devo fare copia indirizzo poi incollarlo sulla barra degli indirizzi e fare invio.Grazie sei molto gentile
Qualcuno può aiutarmi..........
Grazie:wall:

The_Prof
17-03-2004, 09.46.07
Benvenuta (F)

Purtroppo hai postato nella sezione sbagliata.
Chi di dovere spostera' il 3D nella sezione giusta e sicuramente tanti ti aiuteranno

Ciao :)

Billow
17-03-2004, 10.27.41
lo sposto...

ma per aiutarti avremmo bisogno di qualche dato in più !!! :(
non so errore segnalato, oppure in quale momento avviene, di preciso...


inoltre in primis : hai dato una controllatina per virus spyware e simili

pagina di riferimento..
http://www.wintricks.it/news1/article.php?ID=1

dimenticavo benvenuta ;)

DavideDave
17-03-2004, 11.47.09
non ho capito se te lo fa sempre o meno

hai provato anche tenendo premuto il tasto shift sinistro mentre premi sul link?

Eccomi
17-03-2004, 14.20.30
E sò tre...:rolleyes:
Beh, cose che succedono...:p