PDA

Visualizza versione completa : ERRORE C0000135 WINDOWS 2000


fantacilli
03-03-2004, 16.49.59
Dopo aver installato il SP4 su windows 2000 al riavvio mi appare una schermata blu con il seguente messaggio:

Stop: C0000135 (impossibile trovare dll)
impossibile trovare la libreria a collegamento dinamico winsrv nel percorso specificato default local path

e il pc mi si resetta!


cosa posso fare?


:wall:

fantacilli
03-03-2004, 17.41.28
non c'è nessuno che mi sa dare una dritta?

The_Prof
04-03-2004, 10.38.19
Ciao e benvenuto :)

Sul sito della Microsoft non c'e' nulla.

Ma ho trovato questo :

http://www.annoyances.org/exec/forum/win2000/r1063321501

fantacilli
04-03-2004, 12.08.52
Ho già provato ma non funziona!...:(

The_Prof
04-03-2004, 13.53.09
Purtroppo la Microsoft tratta esaurientemente questo problema solo per WinNT non per Win2K.

Comunque prova a vedere qui :

http://support.microsoft.com/default.aspx?scid=kb;it;173309

Ciao :)

fantacilli
04-03-2004, 16.31.14
L'avevo già letto ma non c'entra con win2000 cmq provo a capire se c'è qualche riferimento utile

Antonioxx79
06-03-2004, 10.44.53
FORMAT C:\U :D

acl81
09-11-2008, 10.28.28
aiuto ho trovato stamattina questa bella sorpresina... portatile acceso, staccato dalla corrente, ad un certo punto si scarica, si spegne,... e non si riaccende più, dando la schermata blu con errore sto c0000135... che fare? io che non ci capisco molto posso metterci mano o meglio che mi affido a qualcuno? ma non ho perso la memoria, VERO?? ditemi di no...

Sergio Neddi
10-11-2008, 13.23.45
Oggi è successo lo stesso errore sul PC di un cliente (WinXP), me lo dovrebbe portare nel pomeriggio, vedremo se si trova una soluzione.

Aquax
10-11-2008, 17.36.11
Anche a me oggi su un pc con Windows Xp Home Edition stesso errore c0000135 :mm:

Sergio Neddi
11-11-2008, 13.39.02
Il problema è stato risolto avviando in modalità provvisoria e rimuovendo AVG. Pare che gli ultimi aggiornamenti di AVG possano dare questo problema.

Aquax
11-11-2008, 14.55.20
Ma dici sul serio?????? :timid: :timid:
Sono peggio gli antivirus che i virus... :wall: :wall:

Ormai ho formattato... cavolo...

Sergio Neddi
11-11-2008, 21.40.36
Mah, però da un certo punto di vista funzionano bene: in questa maniera si è proprio sicuri che non si prendono virus. Geniale!
Per quanto riguarda il fatto se sono sicuro... il mio collega al quale è capitato il PC con il problema ha trovato la soluzione a forza di cercare su Internet. Generalmente si trova roba relativa a WinNT o Win2000 in seguito all'installazione di service pack, oppure al file segnalato nella schermata blu mancante o corrotto, però a forza di cercare ha trovato un sito (penso un forum) scritto in spagnolo di uno che diceva che era colpa di AVG. Infatti, levato AVG sparito il problema.

Sergio Neddi
12-11-2008, 13.14.49
Ho idea che AVG l'abbia fatta grossa: http://news.wintricks.it/web/dal-web/27427/avgfalso-positivo-mette-ko-xp/