PDA

Visualizza versione completa : Errore 711 non si risolve


degrazia2
12-02-2004, 19.07.20
Quanto tento di creare una connessione remota mi viene restituito il seguente errore:

Errore 711 Impossibile caricare Connec....di accesso remoto (RAS)

Ho già provveduto ad avviare il servizio che era fermo, ma quando do il comando avvia mi restituisce Errore 5 accesso negato!!!

E' possibile in qualche modo reistallare completamente il servizio??

degrazia2
13-02-2004, 16.19.01
up

xltopk
14-02-2004, 02.25.42
Non è che per caso per bloccare i dialer, hai cambiato le proprietà de file RASPHONE.pbk? perchè se è così non puoi modificare in nessun modo le connessioni....
comunque fai un controllo:
start>trova:rasphone.pbk
quando lo hai trovato, clic destro >proprietà. Ora devi controllare quale casellina è spuntata: se la trovi in "sola lettura", toglila,riavvia...ora puoi modificare le connessioni....
se invece trovi il segno di spunta in "archivio", vuol dire che non era quello il problema!
Cmq quando avrai risoltoil tuo problema, non è male mettere questa famosa spunta su "sola lettura"... è veramente il metodo + sicuro contro i dialer per chi usa il 56k
ciaooooooooooooo

xltopk
17-02-2004, 01.27.17
Allora?
almeno una risposta....:(

degrazia2
17-02-2004, 09.44.26
Originariamente inviato da xltopk
Non è che per caso per bloccare i dialer, hai cambiato le proprietà de file RASPHONE.pbk? perchè se è così non puoi modificare in nessun modo le connessioni....
comunque fai un controllo:
start>trova:rasphone.pbk
quando lo hai trovato, clic destro >proprietà. Ora devi controllare quale casellina è spuntata: se la trovi in "sola lettura", toglila,riavvia...ora puoi modificare le connessioni....
se invece trovi il segno di spunta in "archivio", vuol dire che non era quello il problema!
Cmq quando avrai risoltoil tuo problema, non è male mettere questa famosa spunta su "sola lettura"... è veramente il metodo + sicuro contro i dialer per chi usa il 56k
ciaooooooooooooo

Scusa,

ho verificato quanto da te scritto ma il problema non è lì... il servizio non vuole andare su, mi dice Accesso negato errore 5. Ma non esiste un modo per reinstallarlo manulmente??