PDA

Visualizza versione completa : Un aiuto grande grande !!!!


Niko
03-02-2001, 11.07.44
Ciao Raga,

Non so + a che santo aggrapparmi, ho un masterizzatore Yamaha 6416 scsi e un Cd-Rom Asus 40x e uso come programma Nero aggiornato se ben ricordo alla versione 5.0.3.5, come S.O. WIN98se, ho masterizzato, per ben 2 volte, un cd-audio (già masterizzato)...risultato il cd-audio da me copiato, nello stereo non si sente !!! Ho eseguito questa procedura, ho creato il file image con il Cd-Rom con COPIA-CD e poi sono andato a masterizzare (prassi + che normale)!! Mesi fà ho anche aggiornato i Driver Aspi xchè mi ero informato in questo portale dell'uso di Aspi Check per sapere con precisione se tali driver erano o no installati a dovere.
....così non era, allora mi sono scaricato la versione aggiornata dei Driver Aspi ed ho eseguito questo upgrade ma ora mi vengono forti dubbi su quanto ho fatto !!
Qualcuno di voi può aiutarmi (penso che ci vorrà la forza di 100 braccia?:p) a risolvere una volta per tutte questo problema ? :confused: :confused: :confused:

CiauZ...a presto !!! ;)

Nemo
04-02-2001, 14.36.36
Ciao magari sono cose che già sai ma non è che stai usando un cd riscrivibile?
Hai provato ad usare un altro programma?
Con i cd dati che masterizzi hai qualche problema?
Facci sapere ciax

twinpigs
04-02-2001, 14.43.20
.

Niko
04-02-2001, 14.51.30
Macchè cd-riscrivibile...ho aquistato 3 cd-audio alla modica cifra di £4300 della Traxdata e 10 CD-R della Philips...(stò facendo pubblicità occultà ?? :D) Risultato che, sia nel cd-audio Traxdata che nel CD-R della Philips non si sente niente !!! Neanche nel PC !!!
No con i cd dati non ho avuto problemi...almeno credo !!! Mi sono registrato, su cd, gg fà, dei progammini che avevo scaricato da internet e la copia è andata a buon fine !!

Che sarà successo !!! :confused: :confused: :confused:

Ciauz...a presto !! ;)

Nemo
04-02-2001, 15.19.07
Se i dati effettivamente li scrive allora non so cosa dirti prova ad aggiornare Nero o a cambiare programma :confused:

Niko
05-02-2001, 13.31.29
Ho pensato di reistallare da ex-nuovo Nero versione 5.0.10 da cd.
A questo punto mi sono masterizzato il cd-audio, ho creato il file immagine da lettore cd e poi lo copiato utilizzando una velocità di scrittura di 6x.
Il cd da me copiato mi è venuto....ma, c'è sempre un ma, caso strano la musica proviene solamente da una cassa dello stereo (non vi preoccupate le casse sono ben collegate allo stereo....;))....forse sarà dovuto dalla troppa velocità di scrittura ?? Bàh ci credo poco....!!!
A questo punto ho pensato di crearmi il file immagine con il masterizzatore e una velocità di scrittura a 2x...risulatato il cd-audio si sente da entrambe le casse !!!!! Boooooooooh (sarà un caso per l'agente Molder...da X-Files ?? :D )

CiauZ...a presto !!!

DarkAngel
05-02-2001, 15.11.51
Per esperienza personale posso dirti di nn superare i 4x in scrittura per cd audio, il problema è dovuto ad una minor permanenza del laser sulla superficie del cd in fase di masterizzazione, percui quando lo vai poi a leggere con un altro lettore quest'ultimo puo avere problemi nel recuperare i dati...ecco spiegato il fatto ke solo una cassa funzionava.......

fabionapoli
06-02-2001, 00.33.55
Scusa se mi permetto Niko, ma potresti cortesemente descrivere le operazioni che compi per registrare un cd audio con nero?
A presto
Fabionapoli