PDA

Visualizza versione completa : Problemaone con Asus P4S533-X


Gattaccio
17-09-2003, 09.16.20
:( Problemone con Asus P4S533-X
.. ciao a tutti ragazzi.. prima leggevo solo, ora mi tocca postare un problemone :(((

ho la mobo in questione e ieri ho acquistato 2 banchi di corsair pc2700 da 256 l'uno, quelli col dissipatorino.. acceso il pc dopo aver inserito la ram mi da un errore come se fosse staccato il cavo della sk. video e dopo 7/8 sec un lungo bip. Ho un p4 2.4 e una gf4mx con win98se..
sapete delucidarmi in qualche modo pls?

Manlio
17-09-2003, 10.53.36
Hai provato a cercare su internet il significato dei beep del tuo bios???

Gattaccio
17-09-2003, 15.39.02
ora ho avuto un p di tempo per cercare :

1 lungo continuato - Errore della scheda video o della memoria

penso sia questo :( ,......consigli?



1 lungo Errore della memoria RAM

questo nn mi sembra (nn ricordo bene il bip e nn sono a casa) e lo scarto perch mi dava errore anche rimettendo la ram che usavo prima


:(

Manlio
17-09-2003, 20.49.20
La ram di ottima fattura, per cui a parte la sfiga, tenderei probabilisticamente ad escluderla, anche se ti consiglio di provare un modulo alla volta, magari in diversi slot ;)
e cerca di farti prestare una scheda video x verificare se la tua ad aver problemi...

Gattaccio
18-09-2003, 08.37.51
la fortuna cieca, ma la sfiga ci vede benissimo :o


cmq ho provato a mettere un banco per volta, ma nulla cambia azzU..

Ho provato anche con un'altra scheda video, ma sembra quasi sia saltato qualcosa che porta il segnale alla scheda e di conseguenza al monitorrr.


ma pekkkk?!?!?!

Manlio
18-09-2003, 10.51.25
Ho appena mandato in assistenza una Gigabyte 7N400Pro2 che bippava come se fossero fuori uso le sezioni ram/video... a mio parere ha il bios corrotto invece! se pu consolarti...(B)