PDA

Visualizza versione completa : Stranezze


Antares
13-01-2001, 22.33.57
Ci sono delle cose che non riesco a spiegarmi.

1) da quando ho formattato e reinstallato W98SE non riesco più a fare il reboot a caldo (shift premuto e riavvia).

2) ogni volta che entro in accesso remoto mi parte automaticamente la finestra crea nuova connessione. Ciò succede sia che vada in accessori - comunicazione - accesso remoto che in gestione risorse, in basso, scorrendo sopra l'icona di accesso remoto.

3) durante l'avvio di Win se ho il modem acceso, lo installa automaticamente anche se è già installato.

Marko
21-01-2001, 22.06.49
Alla prima domanda non so risponderti.

2) Hai creato una connessione???
3) Quando hai installato il modem l'hai installato da Pannello Di controllo Modem?????

Antares
22-01-2001, 01.06.52
Originally posted by markyno
Alla prima domanda non so risponderti.

2) Hai creato una connessione???
3) Quando hai installato il modem l'hai installato da Pannello Di controllo Modem?????

Certo che ho creato una connessione, sennò come farei a stare qui. ;)

Il modem mi pare che l'ho installato da pannello di controllo, però non ne sono sicuro perché non ricordo bene.
Cmq voglio provare a disinstallarlo e a reinstallarlo.

Ps: grazie per la risposta, oramai credevo che non mi avrebbe risposto nessuno. :)

Marko
22-01-2001, 13.53.14
Allora per il modem disinstallalo completamente, vai su Gestione Periferiche e se ce anche un modem li rimuovilo.
Riavvia il sistema e se ti viene rilevato un modem installa i driver da li.

Fammi sapere.

Antares
24-01-2001, 01.15.48
Preciso: ho fatto come mi hai detto (ripensandoci mi era capitato anche l'anno scorso e avevo risolto nello stesso modo) e si è tutto sistemato.

Ha rilevato il modem durante l'avvio, lo ha installato e, adesso se avvio con il modem acceso non cerca più di installarlo. ;)