PDA

Visualizza versione completa : Problemi con Clone CD


FrancoCa
11-05-2003, 13.01.31
Ragazzi un aiuto, per favore.

Non riesco, dopo molti tentativi, a copiare nessun

CD con Clone CD originale. Sembra tutto regolare, nessun

messaggio d'errore, masterizzatore supportato, ciclo

di copia portato a termine normalmente ecc. ecc., ma

quando vado a vedere il risultato trovo un'icona

di Windows Media Player con dimensione di 44 KB,

qualunque sia il disco d'origine che copio.

Ma che cos'? Siate gentili, per favore, Ciao

Buona Domenica!

ekerazha
12-05-2003, 21.23.59
CD Audio o Dati?

FrancoCa
13-05-2003, 07.30.19
Cd dati. Non capisco perch. Ripeto, sembra che il ciclo

di copia sia regolare, buffer sempre al 98/ 100%, ma il

risultato quell'icona che dicevo... Non che ho litigato

con la suocera, e mi ha mandato qualche maledizione???

Ciao!

Giorgius
13-05-2003, 08.58.00
Disintalla il Clone e verifica che la directory del programma sia poi cancellata all'interno della cartella Programmi.
Riavvii il Sistema e reinstalli il Clone. ;)

Prova a scaricarti anche i Driver Adaptec Aspi.

FrancoCa
13-05-2003, 22.09.10
Grazie Giorgius, ma non cambiato nulla, anche con gli

ASPI. Non che sia il masterizzatore, anche se nell'elenco

dei supportati. Come si capisce se adatto?? Grazie, ciao

FrancoCa
13-05-2003, 22.20.04
Grazie Giorgius, ma non cambiato nulla, anche con gli

ASPI. Non che sia il masterizzatore, anche se nell'elenco

dei supportati. Come si capisce se adatto?? Grazie, ciao