PDA

Visualizza versione completa : Problema con WIndows XP


Giuseppe73
03-05-2003, 21.21.18
Ciao a tutti.
Da un pò di tempo ho questo problema: al momento di chiudere Xp il pc mi si blocca dopo aver compiuto le operazioni di salvataggio e devo spegnerlo manualmente. Sulla partizione con Xp non c'è installato nient'altro.

Caratteristiche:

PENTIUM 3 733 MHZ
RAM 256 HD DA 20 GB CON TRE PARTIZIONI

Su un'altra partizione ho installato win98 e non dà problemi in chiusura
Avete qualche soluzione?Grazie

IrONia
03-05-2003, 21.48.27
inanzitutto benvenuto;)


ciaoo:D:D:D

jafar
03-05-2003, 22.17.21
vedi se risolvi qui dove hanno gia' trattato l'argomento
http://windows.zdnet.it/forum/showthread.php?s=&threadid=49309&highlight=spegnimento

mi unisco al benvenuto di Iron (D)

Giuseppe73
04-05-2003, 09.57.30
Grazie provo a dare un'occhiata...mi sono accorto però di avere postato nella sezione errata...:S

Dark!
04-05-2003, 10.39.00
Ciau :)

Confermo: se attivi l'APM va tutto a posto, come è capitato a me pochi giorni fa, subito dopo aver installato XP Pro.

Dark!

Giuseppe73
05-05-2003, 07.21.27
Originariamente inviato da DarkProphet
Ciau :)

Confermo: se attivi l'APM va tutto a posto, come è capitato a me pochi giorni fa, subito dopo aver installato XP Pro.

Dark!

Ho attivato l'apm e non funionava ancora poi ho provato a disinstallare e reinstallare i driver. Infatti ho provato ad installare un altro driver audio (quello che avevo) non era proprio adatto per xp ed ora sembra funzionare. Molto strano però Ciao :) :)