PDA

Visualizza versione completa : non si puo' andare avanti cosi'...


IrONia
01-04-2003, 21.44.46
non so voi..ma io qui sul forum e sull'home page..a navigare..mi viene da piangere.....

una LENTEZZA allucinate.....ora io ho l'adsl uno con il 56k si spara...

per favore fate qualcosa...

sono con voi col cuore;)



ciaoo:D:D:D

Sharok
01-04-2003, 22.12.29
Io sto col 56K, basta armarsi di pazienza...;)
...e preferisco 100 volte armarmi di pazienza perch il forum lento che armarmi di altre cose per altri scopi :o

;)

Ghandalf
01-04-2003, 23.14.27
una specie...di...calvario..:D

Billow...ma ci sono speranze per il futuro?...io e' la quarta volta che oggi provo a postare sul forum...faccio prima a spedire una lettera postacelere a chi vorrei rispondere..:D:D..

Gervy
02-04-2003, 01.36.54
con opera e phoenix mi va, decentemente con IE da paura :(

Billow
02-04-2003, 10.42.28
non so dirvi..
dipende proprio da sto c@zzo di server..

io tutte le possibili ottimizzazioni le ho apportate..

ps. spostato in GENERALE...
ps2. c' g' un thread apposito..

IrONia
02-04-2003, 19.37.05
ok tnx


fiducioso rimango in attesa di un server + veloce di quello della nasa...e anche le notifiche;)



ciaoo:D:D:D

Marco Redaelli
02-04-2003, 20.08.46
Originariamente inviato da IrONia
non so voi..ma io qui sul forum e sull'home page..a navigare..mi viene da piangere.....

una LENTEZZA allucinate.....ora io ho l'adsl uno con il 56k si spara...

...



ciaoo:D:D:D


BANG!!!





:p

RNicoletto
03-04-2003, 09.18.47
Sar questione di orari... io continuo a postare normalmente (uso Mozilla ;)).



SALUDOS Y BESOS !!!

Marco Redaelli
03-04-2003, 20.53.54
mha...

IrONia
04-04-2003, 13.35.44
sara' questione di hosting....:rolleyes: :p



ciaoo:D:D:D

Billow
04-04-2003, 13.43.14
E' questione di hosting ;)

X-5
04-04-2003, 17.28.09
Confermo tutto, ora va leggermente meglio da prima, ma la cosa allucinante. Seguo il sito da quanto aveva lo sfondo nero, particolari rossi ecc... e mai prima d'ora avevo riscontrato una tale lentezza (mi sono iscritto apposta per partecipare alle discussioni relative a questi problemi).

Buon lavoro.

IrONia
04-04-2003, 18.52.25
Originariamente inviato da x-5.
Confermo tutto, ora va leggermente meglio da prima, ma la cosa allucinante. Seguo il sito da quanto aveva lo sfondo nero, particolari rossi ecc... e mai prima d'ora avevo riscontrato una tale lentezza (mi sono iscritto apposta per partecipare alle discussioni relative a questi problemi).

Buon lavoro.

era ora che ti iscrivevi!!!:p

benvenuto(B) (B) (D) (D)


ciaoo:D:D:D

X-5
04-04-2003, 20.21.45
Eh gia... ne passato di tempo. :)

skizzo
04-04-2003, 20.33.48
Allora basta che il forum sia lentissimo per attirare altri utenti???

Se volete io ho qualche sito lentissimo da sponsorizzare :D:D:D

Sergio Neddi
04-04-2003, 21.57.59
:D

Marco Redaelli
06-04-2003, 11.39.35
a me ora va ke una meraviglia ;)

IrONia
08-04-2003, 20.24.16
Originariamente inviato da Marco Redaelli
a me ora va ke una meraviglia ;)

si sembra di stare sullo shuttle:) (Y) (Y) (Y)


ciaoo:D:D:D

Marco Redaelli
08-04-2003, 20.56.52
ho pure avvicinato il telefono al PC ed ora veramente OK (Y)

Billow
09-04-2003, 09.00.06
se avviciniamo TUTTI anche il monitor al modem...

ci stacchiamo dal suolo e
partiamo per marte :) :) :D

Billow
09-04-2003, 11.43.25
PS. bastato linkare il forum in una NEWS...

ed ecco il pienone.. ;)


beh direi che ha retto bene l'impatto :)

Crazy Diamond
11-04-2003, 17.11.33
finalente di nuovo veloci :)