PDA

Visualizza versione completa : Problema vecchio...


Pagine : 1 [2] 3 4 5

megafaber
03-06-2002, 01.58.24
Scusatemi ma a me dice sempre che il tasto ricerca e' disabilitato dall' amministratore..why?? ciauxx

Giorgiogg
03-06-2002, 02.15.06
perch stata momentaneamente bloccata dall'amministratore :D

megafaber
03-06-2002, 02.50.57
ok. thnks..(Y)

robloz
03-06-2002, 16.50.35
Come mai non funziona pi la ricerca dei nuovi messaggi del Forum?

Il sito mi risponde che stata disabilitata dall'amministratore di sistema, ma visto che dura da 1 settimana non che ho io qualche problema con il login al Forum?

Grazie, e ciao!

Frequency
03-06-2002, 21.48.09
Originariamente inviato da robloz
Come mai non funziona pi la ricerca dei nuovi messaggi del Forum?

Il sito mi risponde che stata disabilitata dall'amministratore di sistema, ma visto che dura da 1 settimana non che ho io qualche problema con il login al Forum?

Grazie, e ciao!

ciao guarda qui (http://www.msni.it/forum/showthread.php?s=&threadid=34757)
e qui (http://www.msni.it/forum/showthread.php?s=&threadid=34714)

Spero di esserti stato d'aiuto...;)
Ciao

The Saint
03-06-2002, 21.54.32
x robloz: ti ho spostato in questa discussione... ;)

Frequency
03-06-2002, 21.54.37
ma sparita una discussione????
come mai mi venuta la risposta qui????

Frequency
03-06-2002, 21.55.58
Originariamente inviato da The Saint
x robloz: ti ho spostato in questa discussione... ;)

ecco perch.....:D (Y)

megafaber
05-06-2002, 00.01.35
Scusa Billow, se hai un nanosecondo potresti controllare il perche' non mi arriva + la notifica delle risposte via e-mail, ad alcune mi sono cancellato io...ma non a tutte!! Ciao e complimenti comunque per il tuo impegno e ...pedalate..non so proprio come tu ci riesca...io dire che ti meriti proprio una consumella...
(B). sei un grande!! Continua cosi', e sia inteso , lo stesso vale x tutti i tuoi collaboratori!! (B) (B) (B) (B) Ciao e...fammi sape'!

marcx
12-06-2002, 14.29.30
oggi il forum lo trovo particolarmente lento spero che durante i prossimi giorni possa essere pi veloce

Freeze
13-06-2002, 10.11.35
Il quote non funge bene nei messaggi privati ;)

Klapaucius
13-06-2002, 20.32.46
Tony mi arrivano notifiche a discussioni dove non ho partecipato.
E' una bella rottura di palline!
Mi stanno intasando l'e-mail!:mad: :confused:

provas1
15-06-2002, 01.46.32
ciao a tutti sono l'utente con il nick gervy...
sta sera dopo aver modificato nel profilo l'email (non la usavo da mesi) non riesco pi a postare i messaggi e mi viene fuori l'immagine del'allegato :( , e cos ho dovuto rirescrivermi :( che posso fare per ritornare con il mio nick autentico :( :)

The Saint
15-06-2002, 10.20.12
Ora dovrebbe essere OK... dammi la conferma, cos cancelliamo questo 2 nick. ;)

Gervy
15-06-2002, 10.32.43
perfect!! grazias :) ;)

DavideDave
17-06-2002, 15.44.58
Ummmm

ho appena postato qui (http://www.msni.it/forum/showthread.php?s=&threadid=35442), quindi il mio post sarebbe dovuto essere l'ultimo... ma andato a finire in mezzo... in effetti il post di eros (che quello dopo di me) "avanti nel tempo" :confused: Ha postato dal futuro ? :D

A parte gli scherzi, penso ci sia stato qualche problema di data/ora sul server ;)

Ciao :)

Freeze
17-06-2002, 18.28.47
Originariamente inviato da DavideDave
Ummmm

ho appena postato qui (http://www.msni.it/forum/showthread.php?s=&threadid=35442), quindi il mio post sarebbe dovuto essere l'ultimo... ma andato a finire in mezzo... in effetti il post di eros (che quello dopo di me) "avanti nel tempo" :confused: Ha postato dal futuro ? :D

A parte gli scherzi, penso ci sia stato qualche problema di data/ora sul server ;)

Ciao :)


Confermo! :( Anche io l'ho notato.
VEDI QUI (http://www.msni.it/forum/showthread.php?threadid=35322&goto=newpost)

Billow
17-06-2002, 18.32.23
ma logico..
se ieri il server era avanti..
oggi stato rimesso a posto...


ergo per il DB ...
i post di ieri sono + recenti di quelli di oggi..

intorno il primo pomeriggio le cose saranno definitivamente a posto ;)

Freeze
17-06-2002, 18.35.46
Originariamente inviato da Billow
ma logico..
se ieri il server era avanti..

Non lo sapevo ;)

DavideDave
17-06-2002, 20.10.53
Originariamente inviato da Billow
il server era avanti

l'ho sempre detto che WinTricks troppo avanti veloce

:cool:





:D

Billow
17-06-2002, 21.13.46
hai detto la parola giusta.. ;)

TROPPO... :D :D

Ov3rKuNtZ
19-06-2002, 00.48.43
:) finalmente riesco a postare ma kosa era successo mi dava una volta ke facevo invia il messaggio dei 30 secondi???
kiedo scusa a giorgio gg e The saint per il disturbo Visto la mia mAIL di ieri! ma non riuscivo a postare!!! meno male ora funge!!!!!!!!!!!!!!!!!!

:)

Ov3rKuNtZ
19-06-2002, 00.58.13
L'immagine che si cerca di inserire, non un file GIF o JPG valido. Verificare l'immagine e riprovare

ke vuol dire staq cosa? ora non riesco ad allegare nuLLa!! :(

Kaioshin
19-06-2002, 01.01.55
mi sono arrivate 10 e-mail in un minuto con scritta la stessa cosa

Salve utente Kaioshin,

overkuntz ha appena risposto alla discussione alla quale sei sottoscritto, dal titolo - Segnalazioni errori - nel forum Discussioni su WinTricks dell'Forum - WinTricks.

Questa discussione accessibile all'indirizzo:
http://www.msni.it/forum/showthread.php?threadid=34208&goto=newpost

mentre overkuntz ha postato solo 2 volte
:)

pone
19-06-2002, 01.10.31
ho fatto ieri sera questo nuovo thead (http://www.msni.it/forum/showthread.php?s=&threadid=35487) e i miei messaggi sono stati messi in fondo, anche il primo, e prima sono stati messi i reply!!! :confused:

pone
19-06-2002, 01.11.22
Originariamente inviato da overkuntz
L'immagine che si cerca di inserire, non un file GIF o JPG valido. Verificare l'immagine e riprovare

ke vuol dire staq cosa? ora non riesco ad allegare nuLLa!! :(
lo fa anche a me!!!:confused:

Ov3rKuNtZ
19-06-2002, 01.15.47
Originariamente inviato da Kaioshin
mi sono arrivate 10 e-mail in un minuto con scritta la stessa cosa

Salve utente Kaioshin,

overkuntz ha appena risposto alla discussione alla quale sei sottoscritto, dal titolo - Segnalazioni errori - nel forum Discussioni su WinTricks dell'Forum - WinTricks.

Questa discussione accessibile all'indirizzo:
http://www.msni.it/forum/showthread.php?threadid=34208&goto=newpost

mentre overkuntz ha postato solo 2 volte
:) :eek: dio mio! ieri non mi faceva postare! oggi niente immaginI! mmmmmmm! BilloWWWWWWWW! :(

pone anke a te da la stessa kosa? allora non solo a me!!! :( :eek:

Kaioshin
19-06-2002, 01.23.25
mi sa tanto che i webmaster facciano la vecchia :D :D :eek: :D :D

Geppetto56
19-06-2002, 02.47.48
Stesso problema di Overkunz ho inserito un allegato ma nn viene letto.
E continua quello di aprirsi una finestra x e-mail
E aggiungo anche quello di inviare un messaggio ogni 30 secondi bellissimo dopo 2 minuti:confused: c' un p di kasino in giro:(
Bay

Geppetto56
19-06-2002, 02.56.25
IUTO.....le mie risposte arrivano prima delle domande
All'anima del essere avanti qui si esagerapoi chi ci capisce piu qualche cosa:D N'maciello
Bay

Geppetto56
19-06-2002, 03.01.56
Ogni volta che clicco su una e-mail di una discussione mi apre una nuova finestra :confused: succede solo a me ?prima nn lo faceva.:(
Bay

Frequency
19-06-2002, 03.23.00
Originariamente inviato da Kaioshin
mi sono arrivate 10 e-mail in un minuto con scritta la stessa cosa

Salve utente Kaioshin,

overkuntz ha appena risposto alla discussione alla quale sei sottoscritto, dal titolo - Segnalazioni errori - nel forum Discussioni su WinTricks dell'Forum - WinTricks.

Questa discussione accessibile all'indirizzo:
http://www.msni.it/forum/showthread.php?threadid=34208&goto=newpost

mentre overkuntz ha postato solo 2 volte
:)

succede anche a me....
Domenica i mods hanno chiuso per aggiornamenti, e probably c' qualcosa che non quadra.....
Pazientiamo...:D :D (B) (S)

Ov3rKuNtZ
19-06-2002, 04.12.48
uffa! niente immaginiiiiiiiii!!!!!!! :( :rolleyes:

Frequency
19-06-2002, 04.16.19
Salve utente frequency,

pone ha appena risposto alla discussione alla quale sei sottoscritto, dal titolo - Mondiali...parliamone...... - nel forum Off Topic dell'Forum - WinTricks.

Questa discussione accessibile all'indirizzo:
http://www.msni.it/forum/showthread.php?threadid=33148&goto=newpost

Potrebbero esserci altre risposte ma non ti verranno segnalate sino a quando non andrai a visualizzare questa discussione

Saluti,
Forum - WinTricks team


Mi arrivato 3 volte....:rolleyes:

quipo.it
19-06-2002, 04.18.34
Oggi ho gi provato almeno tre volte a rispondere a questo thread: http://www.msni.it/forum/showthread.php?threadid=35006&pagenumber=3 ma anche se appaio io come ultimo poster, del mio post non c' traccia... non un problema di cache, ho gi provveduto ad eliminarla e a fare i dovuti refresh, e poi ho anche provato su un altro PC, oggi pomeriggio...

pone
19-06-2002, 04.26.24
io non ho colpa :D cmq a me arrivano regolarmente, ovvero 1 per thread

Ov3rKuNtZ
19-06-2002, 08.23.42
....uauauaauau! knt a non funzionare! le immaginI! non mi allega nulla!!!!!!!!!! uauauauaua! da paurA! :)

Billow
19-06-2002, 14.33.30
si purtroppo questo fatto della data sballata ha creato problemi non indifferenti...

con oggi , non dovrebbero esserci ulteriori errori.. :(


fatemi sapere....

Stalker
20-06-2002, 02.28.15
Le email di avviso risposta mi arrivano a singhiozzo.

IrONia
20-06-2002, 03.02.18
sopratutto x the saint:)

ancora errori del tipo quando allego file

Warning: open_basedir restriction in effect. File is in wrong directory in /home/httpd/vhosts/msni.it/httpdocs/forum/admin/functions.php on line 1691

Warning: fopen("/tmp/phpDuwtF4","rb") - Operation not permitted in /home/httpd/vhosts/msni.it/httpdocs/forum/admin/functions.php on line 1691

Warning: Supplied argument is not a valid File-Handle resource in /home/httpd/vhosts/msni.it/httpdocs/forum/admin/functions.php on line 1692

Warning: Supplied argument is not a valid File-Handle resource in /home/httpd/vhosts/msni.it/httpdocs/forum/admin/functions.php on line 1693




oppure se inserisco uno zip mi dice che gi' presente nel database....



se inserisco un jpg mi dice che non un formato valido.

help me:)


tnx


ciaooooooooo:D :D :D

Geppetto56
20-06-2002, 03.54.06
NN arrivano l'e-mail di risposta:( il problema delle finestre multiple sembra risolto:) meno male
Bay

skizzo
20-06-2002, 16.36.40
Stamattina avr scritto su una decina di 3d diversi...adesso sono andato su profilo per vedere se qualcuno ha gi replicato...ma mi d solo le discussione vecchie (cio prima di oggi)...

che succede?

Kaioshin
20-06-2002, 19.57.06
continuano ad arrivarmi moolti messaggi uguali...

The Saint
20-06-2002, 19.59.00
Originariamente inviato da skizzo
Stamattina avr scritto su una decina di 3d diversi...adesso sono andato su profilo per vedere se qualcuno ha gi replicato...ma mi d solo le discussione vecchie (cio prima di oggi)...

che succede?
Ho visto che la notifica via mail da tuo profilo disattivata e guardando in qualche thread dove hai postato, in effetti non attivata...

IrONia
21-06-2002, 02.47.29
non riesco ancora a postare jpg o zip....:( :(


help meeeee:) :)

tnx

ciaooooooo:D :D

pone
21-06-2002, 03.46.03
Originariamente inviato da ironia
non riesco ancora a postare jpg o zip....:( :(


help meeeee:) :)

tnx

ciaooooooo:D :D
beh, neanche io :(

IrONia
22-06-2002, 02.17.50
Originariamente inviato da pone

beh, neanche io :(


speriamo che qualcuno ci aiutiiiiiiiiiiiii:eek: :eek:

ciaooooo:D :D :D

Ov3rKuNtZ
22-06-2002, 03.39.58
Originariamente inviato da ironia



speriamo che qualcuno ci aiutiiiiiiiiiiiii:eek: :eek:

ciaooooo:D :D :D :( non fungeeeeeeeeeeee!

IrONia
22-06-2002, 16.40.34
Originariamente inviato da overkuntz
:( non fungeeeeeeeeeeee!

propongo di assediare la sede di wintricks e fare un bel picchetto con relativa okkupazioneeeeeee:D :D :D

pone
22-06-2002, 17.14.46
Originariamente inviato da ironia


propongo di assediare la sede di wintricks e fare un bel picchetto con relativa okkupazioneeeeeee:D :D :D
mi associo! :D

Ov3rKuNtZ
22-06-2002, 17.16.44
Originariamente inviato da ironia


propongo di assediare la sede di wintricks e fare un bel picchetto con relativa okkupazioneeeeeee:D :D :D :D (Y)

Giorgiogg
22-06-2002, 17.51.27
sorry non dipende da noi altrimenti avrei gi risolto da un pezzo

sono perfettamente a conoscenza del problema, e ne conosco anche la soluzione, ma non posso intervenire io

alepav
22-06-2002, 17.51.59
...nei post. roba piccola, meno di 100 kb, ma mi dice che non sono del tipo jpg o gif valido... cosa significa?!? qual il tipo valido?!?

grazie!

Ov3rKuNtZ
22-06-2002, 17.54.08
Originariamente inviato da Giorgiogg
sorry non dipende da noi altrimenti avrei gi risolto da un pezzo

sono perfettamente a conoscenza del problema, e ne conosco anche la soluzione, ma non posso intervenire io lo sappiamo! noi esterniamo solo il nostro dolore! :(:crying:


..:) (Y)

Ov3rKuNtZ
22-06-2002, 17.54.36
Originariamente inviato da alepav
...nei post. roba piccola, meno di 100 kb, ma mi dice che non sono del tipo jpg o gif valido... cosa significa?!? qual il tipo valido?!?

grazie! :D

IrONia
22-06-2002, 17.55.33
Originariamente inviato da Giorgiogg
sorry non dipende da noi altrimenti avrei gi risolto da un pezzo

sono perfettamente a conoscenza del problema, e ne conosco anche la soluzione, ma non posso intervenire io


da chi dipende???:confused: :confused:

tnx:)


ciaooooooooo:D :D

Kaioshin
22-06-2002, 18.15.27
Originariamente inviato da ironia



da chi dipende???:confused: :confused:

tnx:)


ciaooooooooo:D :D
dipende
da che dipende
da che punto guardi il mondo tutto dipende

:D :D :D :D

Ciborg128
22-06-2002, 18.16.03
Originariamente inviato da Billow
A seguito modifiche al forum e cambio server

Vi preghiamo di segnalare eventuali errori e/o malfunzionamenti in questo thread

Vs. Tony Billow


Problem :(
Quando cerco di mettere un avatar mi si dice: "L'immagine che si cerca di inserire, non un file GIF o JPG valido. Verificare l'immagine e riprovare".......:( :(
Ma l' immagine una gif e + o - 50x50!!!!
HELP ME!! :crying: :crying:

Ov3rKuNtZ
22-06-2002, 18.20.50
Originariamente inviato da Kaioshin

dipende
da che dipende
da che punto guardi il mondo tutto dipende

:D :D :D :D :D :D

Ciborg128
22-06-2002, 18.22.22
:crying: :crying: :crying: :crying: :crying: :crying:
Aiuto!!

IrONia
22-06-2002, 18.23.09
Originariamente inviato da Ciborg128


Problem :(
Quando cerco di mettere un avatar mi si dice: "L'immagine che si cerca di inserire, non un file GIF o JPG valido. Verificare l'immagine e riprovare".......:( :(
Ma l' immagine una gif e + o - 50x50!!!!
HELP ME!! :crying: :crying:

inzomma la stessa cosa che succede quando noi volgiamo inserire dei file allegati.

ma la tua gif o jpeg chessia supporta i requisiti di dimensioni e kb???:confused: :confused:

ne stiamo parlando anche qui:

http://www.msni.it/forum/showthread.php?threadid=34208&goto=newpost


ciauzzzzzzz:D :D :D

Ov3rKuNtZ
22-06-2002, 18.23.22
Originariamente inviato da Ciborg128


Problem :(
Quando cerco di mettere un avatar mi si dice: "L'immagine che si cerca di inserire, non un file GIF o JPG valido. Verificare l'immagine e riprovare".......:( :(
Ma l' immagine una gif e + o - 50x50!!!!
HELP ME!! :crying: :crying: :) :rolleyes:

Ciborg128
22-06-2002, 18.30.53
Originariamente inviato da ironia


inzomma la stessa cosa che succede quando noi volgiamo inserire dei file allegati.

ma la tua gif o jpeg chessia supporta i requisiti di dimensioni e kb???:confused: :confused:



L' immagine una gif 34x24 che pesa 8Kb

Ov3rKuNtZ
22-06-2002, 18.46.48
Originariamente inviato da Ciborg128


L' immagine una gif 34x24 che pesa 8Kb ankora? ...mmmm! semplicemente c' un problema generale di upload delle immagini nel forum bisogna pazientare! :) ;) hehehehe! ciau!

Ciborg128
22-06-2002, 18.50.06
Originariamente inviato da overkuntz
ankora? ...mmmm! semplicemente c' un problema generale di upload delle immagini nel forum bisogna pazientare! :) ;) hehehehe! ciau!

Sperem!! continuer a fare ancora delle prove............... :grrr: :grrr: :grrr:

IrONia
22-06-2002, 19.17.28
Originariamente inviato da Ciborg128


Sperem!! continuer a fare ancora delle prove............... :grrr: :grrr: :grrr:

prova prova che ti vengono due p......cosi':S :S


ciaooooooo:D :D

pone
22-06-2002, 19.25.48
Gigante Billow, pensaci tu :D :wall:

Ciborg128
22-06-2002, 19.27.25
Originariamente inviato da ironia


prova prova che ti vengono due p......cosi':S :S



:wall: :grrr: :grrr: :grrr: :wall:

IrONia
22-06-2002, 19.41.06
Originariamente inviato da pone
Gigante Billow, pensaci tu :D :wall:

.... l'ora della colazioneeeeeeeeeeeeee:D :D :D

IrONia
22-06-2002, 19.41.30
Originariamente inviato da Ciborg128



:wall: :grrr: :grrr: :grrr: :wall:

:S :S :S :D :D

Ciborg128
22-06-2002, 19.45.35
Ho provato adesso. Non funge ancora :wall: :wall: :wall: :wall: :wall: :wall: :wall:

Ov3rKuNtZ
22-06-2002, 20.28.41
:D :D :D :D :D

nick
23-06-2002, 02.49.36
CERTO CHE STO FORUM ULTIMAMENTE FUNGE CHE UNA MERAVIGLIA......hh !!!! :( :( :( :(

1) Non arriva pi il msg di notifica del post !!!

2) Impossibile cambiare l'avatar !!!!

3) Varie ed eventuali !!!!!!!!! :eek: :eek: :eek:


BUON LAVORO RAGA !!! :cool:

Good Luck !!! :)

IrONia
23-06-2002, 02.54.56
Originariamente inviato da nick
CERTO CHE STO FORUM ULTIMAMENTE FUNGE CHE UNA MERAVIGLIA......hh !!!! :( :( :( :(

1) Non arriva pi il msg di notifica del post !!!

2) Impossibile cambiare l'avatar !!!!

3) Varie ed eventuali !!!!!!!!! :eek: :eek: :eek:


BUON LAVORO RAGA !!! :cool:

Good Luck !!! :)

dai bisogna dire che fluido che una meravigliaaaaaaaaaaa(Y) (Y) (Y)


ciaoooooo:D :D :D

Klapaucius
23-06-2002, 02.55.39
che ne dite di una bella "formattatina" del forum?:D

IrONia
23-06-2002, 03.03.02
Originariamente inviato da Vito18
che ne dite di una bella "formattatina" del forum?:D

:D :D :D :D
semmai FORMATTONE!!!!! :D :D

Ov3rKuNtZ
23-06-2002, 03.33.04
Originariamente inviato da ironia


:D :D :D :D
semmai FORMATTONE!!!!! :D :D :eek: :eek: :eek: :eek:

IrONia
23-06-2002, 19.34.53
ma quando sara' possibile inserire gli allegati!!!!!!!!!!!!:S :S ????????


ciaoooooooooo:D :D

Kaioshin
23-06-2002, 20.59.46
bello bello...

format forum:

IrONia
24-06-2002, 02.42.51
Originariamente inviato da Kaioshin
bello bello...

format forum:

(Y) (Y) :S :S :D :D

DavideDave
24-06-2002, 14.52.35
ho come la vaga impressione che il problema derivi da impostazioni errate sul server del sito... server che appena stato cambiato... server sul quale Billow Giorgiogg & Soci non posso mettere le mani perch di competenza di quelli che hostano WT

:rolleyes:

:mad:

IrONia
25-06-2002, 03.46.33
Originariamente inviato da DavideDave
ho come la vaga impressione che il problema derivi da impostazioni errate sul server del sito... server che appena stato cambiato... server sul quale Billow Giorgiogg & Soci non posso mettere le mani perch di competenza di quelli che hostano WT

:rolleyes:

:mad:


:eek: :eek: :eek: :eek: :( :( :(

Ov3rKuNtZ
25-06-2002, 03.48.32
:(

RNicoletto
25-06-2002, 21.45.18
E' appena comparso nella Home Page di WinTricks un nuovo articolo che riguarda la masterizzazione dei CD da 99 minuti (Y).

Il link in alto nella colonna articoli corretto ma nella sezione Ultimi Aggiornamenti sono sbagliati entrambi (N), cio:

link Masterizzare 100 min punta ai registri di Windows 2000; :D

link RECENSIONI porta a http://www.msni.it/recensioni/recensioni che risulta essere inesistente. (S)



SALUDOS Y BESOS !!!

Frequency
25-06-2002, 22.12.23
Originariamente inviato da RNicoletto
E' appena comparso nella Home Page di WinTricks un nuovo articolo che riguarda la masterizzazione dei CD da 99 minuti (Y).

Il link in alto nella colonna articoli corretto ma nella sezione Ultimi Aggiornamenti sono sbagliati entrambi (N), cio:

link Masterizzare 100 min punta ai registri di Windows 2000; :D



Questo ora funziona....:D

link RECENSIONI porta a http://www.msni.it/recensioni/recensioni che risulta essere inesistente. (S)[/B]


questo ancora no....

Ov3rKuNtZ
28-06-2002, 02.05.18
kakkiolino! ankora niente immagini??? :( :(

RNicoletto
28-06-2002, 18.33.10
Non per rompere :inn:... ma ho rilevato un'altra anomalia e spero non l'abbiano gi segnalata.

Ho fatto una ricerca interna al sito, cercando StartPage; gli ho detto di cercare il termine esatto o solo inizio parola. La ricerca non ha prodotto risultati nonostante questo sia un software che stato segnalato sulle news: http://www.msni.it/news2/article.php?ID=1073 . :(

Forse la ricerca interna non consulta nel NEWS ?? :confused:



SALUDOS Y BESOS !!!

Freeze
28-06-2002, 20.14.30
Anche la ricerca del forum pare non funzionare a dovere

Ho messo
MRU come parola chiave
Freeze come utente

cerca in tutto il messaggio, in tutte le sezioni, di qualsiasi data


Cercavo questo (http://www.msni.it/forum/showthread.php?s=&threadid=35405) ma non l'ha trovato ;)

edir
28-06-2002, 21.34.08
non so se mi sfuggito un 3d, ma normale che l'ora sull'email di notifica sia un po' avanti??? diciamo circa 4 ore???

Ciao Edi

RNicoletto
01-07-2002, 22.58.21
Ho fatto un giro sui siti linkati da WinTricks (mi sono limitato a quelli italiani) ed ho trovato parecchia roba vecchia :(....

HARDWARE
PC Upgrade = non raggiungibile
Hardware Tips = non raggiungibile
Hardware Know-How = non raggiungibile
Italian 3DFX = non raggiungibile
Hobby PC = non raggiungibile

SOFTWARE
ServiziWEB = non raggiungibile
HoRNet = non raggiungibile
ZDNet Italia = pagina non corretta

TECNICI
Simphlythe.Net = non raggiungibile

VARI
Il Gatto = pagina cambiata (redirect automatico (Y))
Memex = non raggiungibile
Crazy Site = non raggiungibile
Martino Coppola = non raggiungibile

CURIOSITA'
Alieno Radioattivo = non raggiungibile
Astrologicamente.NER = non raggiungibile
Cokkiaio = non raggiungibile

Uff !!! Che faticaccia... (S)

Qualcun'altro si faccia i link stranieri.

DavideDave
01-07-2002, 23.00.27
(Y)

Magari avessi pure io gente che mi testa le applicazioni aggratis :rolleyes:





:D:D:D

prova il velo
02-07-2002, 01.29.36
NON MI ACCETTA IL MIO AVATAR!!! HO FATTO COME C' SCRITTO.
LE DIMENSIONI SONO PERFETTE!!!(50 PIXEL PER 50) PESA MENO DI 5K.
COME MAI NN ME LO FA INSERIRE?
HELP ME!!!

The Saint
02-07-2002, 02.46.05
Originariamente inviato da prova il velo
NON MI ACCETTA IL MIO AVATAR!!! HO FATTO COME C' SCRITTO.
LE DIMENSIONI SONO PERFETTE!!!(50 PIXEL PER 50) PESA MENO DI 5K.
COME MAI NN ME LO FA INSERIRE?
HELP ME!!!
E' un problema del nuovo server... dai un'occhiata nelle discussioni di questa sezione, ne abbiamo parlato spesso.

Skorpios
02-07-2002, 03.33.38
Ciao The Saint. :)

Se ci dai la mail del fornitore di hosting... gli intasiamo immediatamente la box...! ;) :p :D

Pitx
02-07-2002, 04.49.29
Originariamente inviato da prova il velo
NON MI ACCETTA IL MIO AVATAR!!! HO FATTO COME C' SCRITTO.
LE DIMENSIONI SONO PERFETTE!!!(50 PIXEL PER 50) PESA MENO DI 5K.
COME MAI NN ME LO FA INSERIRE?
HELP ME!!!


NN serve urlare...

A proposito oltre ai problemi (allegati e avatar), x utilizzare l'avatar dei avere min. 30 post:)

Smart75
03-07-2002, 19.46.42
Ancora nulla per quanto riguarda l'inserimento di allegati GIF o JPG "non validi" ?

Grassie

Seeya
S75

pholcus
05-07-2002, 16.54.40
http://www.msni.it/forum/showthread.php?s=&threadid=36248

X' nei file .txt allegati nn c' niente..penso sia un problema del forum...se gia stato segnalato scusate..

Ciao

The Saint
06-07-2002, 02.08.13
Problema risolto, vedi qui: http://www.msni.it/forum/showthread.php?s=&threadid=36365

:)

halduemilauno
09-07-2002, 16.31.07
ciao.
c' un problema con la data molti post risultano fatti il 9.7.2002 alle ore 20 e successive.
a presto.
:) :)

Frequency
09-07-2002, 16.59.17
qui (http://www.msni.it/forum/showthread.php?s=&postid=264523#post264523) ho inserito un post ma mi finito sopra aglia altri che risultano aver postato nel futuro!!!!
Vedere per credere....:D