PDA

Visualizza versione completa : AIUTO! Bug nelle definizioni 11/02 del NAVxxxx!


SONOTRANOI
12-02-2003, 11.39.28
Ora mi da strani messaggi di errore, ad esempio veriricando gli allegati appare un box: Norton Antivirus was unable to scan your email message for infections. O ancora, aprendo Word: [b]Norton Antivirus was unable to scan your computer for infections because virus definitions could not be loaded. Start Live Update to get latest virus definitions and scan again (chiaro no?)

Tutto è iniziato con l'installazione (manuale) delle defs del 11/04, gia da li mi ha detto se volevo continuare nonistante lo spazio su disco insufficiente( :confused: )

Ora che faccio?

Doomboy
12-02-2003, 14.40.34
Ciao!

scusa, sei sicuro che le definizioni 11/02 fossero state rilasciate da Symantec?
A me risulta che le ultime siano state rilasciate il 5 e se provo ad updatare a mano non si aggiornano!

O meglio, sono uscite delle definizioni l'11, ma sono solo x Intelligent updater...sicuro facessero al caso tuo?

SONOTRANOI
12-02-2003, 16.24.33
Si sono sicuro, le ho scaricate direttamente da qui http://www.symantec.com/avcenter/download/pages/US-N95.html

Ora però ho sempre problemi e non so come risolverli:confused:

Fox96
12-02-2003, 16.34.14
Volevo solo farvi notare un problema con il file che si scarica dal sito della Symantec riguardo le firme del 11/02/2003.
Non so cosa ma durante l'avvio del file vi dice che c'è un problema e quindi di premere OK per continuare o Annulla.
Non fate OK vi ritrovereste il Norton impallato perchè le firme sono danneggiate. Mi è capitato già da due clienti.
All'uscita delle firme del 12 i moderatori possono cancellare questa discussione.
Grazie

The_Prof
12-02-2003, 16.53.29
Ciao SONOTRANOI vai qui :

http://windows.zdnet.it/forum/showthread.php?s=&threadid=47535

IrONia
12-02-2003, 19.22.53
strano.....


a me su nav 2003 pro

se faccio il manual update non mi rileva firme all'11/02.....

ora l'ho aggionrnato al 5/02


ciaoo:D:D:D

IrONia
12-02-2003, 20.02.20
http://www.symantec.com/avcenter/download.html

se non hai l'intelligent updater....

..penso che risolvano comunque;)


ciaooo:D:D:D

SONOTRANOI
12-02-2003, 20.43.49
Originariamente inviato da The_Prof
Ciao SONOTRANOI vai qui :

http://windows.zdnet.it/forum/showthread.php?s=&threadid=47535

Perfetto, ora è tutto apposto! Grazie;)

Ciao ciao:)

cippico
13-02-2003, 08.22.37
a parte che adesso c´e´ l´aggiornamento del 12/02...
ieri dopo aver avuto anche io il problema ho provato a scaricare lo stesso file che include x86 nel nome...per intenderci l´ultimo della lista da dwl e ho risolto...se puo´ essere utile in caso di prossimi bug su altri upd...si puo´ provare a scaricare quello...

ora provo il nuovo del 12/02

ciaooo

The Saint
13-02-2003, 12.42.54
Installato l'aggiornamento del 12 sul Norton Corporate... tutto ok. ;)


Ps: ho unito i thread.