PDA

Visualizza versione completa : opera e wt....


IrONia
10-11-2002, 10.55.12
non per fare il polemico....ma fate il browser opera personalizzato di wt......


io scarico opera dal sito ufficilae vengo qui.....

e la visualizzazione si a del forum che del sito indecente......

nel web ho trovato questa FAQ

Domanda [15]:
Perch la pagina www.taldeitali.it non la vedo, mentre con altri browser s?
Risposta:
Se si vede solo con Internet Explorer probabile che sia stata sviluppata solo per quel browser, purtroppo. Potrebbe comunque trattarsi semplicemente di una pagina scritta male e con codice HTML non validissimo; sarebbe una buona cosa segnalare la cosa al webmaster del sito.



mi chiedo visto che siamo, penso tutti concordi nel dire che opera un'ottimo browser...non ora di poter vedere wt come merita???


grazie



ciaoooooooooo:D :D :D

Ov3rKuNtZ
10-11-2002, 11.36.10
...quel link non lo vedo manko iO!

Ov3rKuNtZ
10-11-2002, 11.37.41
Domanda [15]:
Perch la pagina www.taldeitali.it non la vedo, mentre con altri browser s?
Risposta:
Se si vede solo con Internet Explorer probabile che sia stata sviluppata solo per quel browser, purtroppo. Potrebbe comunque trattarsi semplicemente di una pagina scritta male e con codice HTML non validissimo; sarebbe una buona cosa segnalare la cosa al webmaster del sito.
--------------------------------------------------------------------------------

http://opera.jidesk.net/index.php?frame=/faq_it.php









io no nla vedo manko kon iE!

IrONia
10-11-2002, 12.10.33
over.............


la pagine taldeitali........era un esempio:D:D:D




visualizza il forum con opera................prova!!!!!!!!!



ciao:D:D:D

The Saint
10-11-2002, 12.36.17
La home stata risistemata da poco per rendere le tabelle compatibili con Opera... cos'altro c' che non va?
(a parte la barra in alto di ZDNet, che non so se dipende da noi o da loro...).

Per il forum, ti riferisci alla barra in alto?

IrONia
10-11-2002, 12.59.02
ti allego una screenshot della home...visualizzata con opera 6.05




ciaoo:D:D:D

IrONia
10-11-2002, 13.00.50
questo il forum con opera..................



ciaooooooooooo:D :D :D

IrONia
10-11-2002, 13.03.09
comunque the saint io opera l'ho provato anke un annetto fa e wintricks non era ancora ZDNET...


ciao:D:D:D

The Saint
10-11-2002, 13.54.57
Le due pagine che hai allegato non sono caricate completamente!

Prova a fare un refresh ed aspettare il caricamento completo... a me vengono visualizzate bene! ;)

IrONia
10-11-2002, 14.04.46
gia' provato mail risultato identico...


ciaooooooooooo:D:D:D

The Saint
10-11-2002, 14.33.21
Non saprei... forse qualche impostazione.

A me compare tutto a posto:

lucyfer_ina
10-11-2002, 14.47.22
io uso opera e non ho problemi con la visualizzazione delle pagine wt ;-)

darkchild
10-11-2002, 14.51.59
Anche io uso opera e sembra tutto ok ;)

IrONia
10-11-2002, 14.53.18
ba ora .... migliorato....ho spostato solo identifica browser come opera.......




comunque ....qualcosina di sballato c' ancora.... trascuabile.....




ciaooooooooo:D :D :D