PDA

Visualizza versione completa : codice [img] e codice HTML non attivi?


peppecol
29-10-2002, 08.18.07
Salve come si f ad attivare il codice [img] ed il codice HTML?
Grazie!

Billow
29-10-2002, 08.57.26
il codice html tye lo scordi ..
non mai stato abilitato..
le img funzionano invece...

http://windows.zdnet.it/forum/avatar.php?userid=3955&dateline=1013246683

peppecol
29-10-2002, 09.19.59
Originariamente inviato da Billow
il codice html tye lo scordi ..
non mai stato abilitato..
le img funzionano invece...

http://windows.zdnet.it/forum/avatar.php?userid=3955&dateline=1013246683

Scusa la mia domanda: che significa "il codice html tye lo scordi.."?

Billow
29-10-2002, 09.20.34
mai stato abilitato...

peppecol
29-10-2002, 09.39.50
Originariamente inviato da Billow
mai stato abilitato...

Cortesemente mi abili? Grazie
Vedi che img off!!!

The Saint
29-10-2002, 09.48.33
Nella signature non si possono inserire immagini... e cmq hai scritto [/imgl] invece di [/img]. ;)

peppecol
29-10-2002, 10.15.40
Billow:
il codice html tye lo scordi ..
non mai stato abilitato..
le img funzionano invece...





The Saint:
Nella signature non si possono inserire immagini... e cmq hai scritto [/imgl] invece di [/img].

Billow
29-10-2002, 10.16.36
abbiamo detto la stessa cosa.....


rileggi pls... :(

peppecol
29-10-2002, 10.23.57
...mi dispiace ma ci rinuncio!

The Saint
29-10-2002, 11.07.11
Originariamente inviato da peppecol
...mi dispiace ma ci rinuncio!
I post sono una cosa, la signature un'altra.

Nei post puoi mettere le immagini usando il tag [img], nella signature no.

Il codice HTML disattivato in entranbi.

Cos' che non chiaro?

peppecol
29-10-2002, 13.53.28
ok!

Billow
29-10-2002, 14.16.57
basta capirsi ;)