PDA

Visualizza versione completa : Server o UD Agent IMPAZZITO?


vaxxo
02-09-2002, 23.49.29
Nel mio PC è tutta sera che scarica la nuova "caccola" e appena la termina mi appare "Unable to connect to the Ud server. Backing-off..." anziché "Primary task is esecuting", eppoi appena riclicco 2 volte nel tray bar mi richiede di collegarsi e di nuovo scarica una nuova caccola .... e così da + d 2 ore!!

ClipperItaly
03-09-2002, 00.02.06
...uhmm, sul forum di UD non ci sono segnalazioni di problemi: prova a disinstallare e reinstallare il client

vaxxo
03-09-2002, 00.50.09
Già fatto almeno 10 volte su ogni PC!!

ClipperItaly
03-09-2002, 07.15.25
Considerato che questa notte da casa ho spedito e ricevuto regolarmente, e che ora sta normalmente lavorando, propendo per un tuo problema , non per un problema di server...
Usi una connessione condivisa con win98 ? se si, ti avverto che ogni tanto bisogna riavviare il pc che condivide la connessione: non so perche' ma dopo un tot si fa fatica ricevere e spedire ( la connessione c'e', ma non entra e non esce + nulla)

vaxxo
03-09-2002, 11.24.36
No! No! il fatto è che scarica regolarmente, ma quando si deve attivare e calcolare mi da' l'errore.
In più ho provato anche con l'altro PC ed addirittura mi da un errore UD.exe subito alla partenza!
Overclock troppo spinto?

albyz
05-09-2002, 20.28.05
forse, a quanto l'hai portato?

vaxxo
05-09-2002, 21.21.19
il thunder 1000 a 1367
il thunder 1333 a 1462

ora provo a farne andare uno regolare e vedere che mi dice!!

albyz
06-09-2002, 20.08.40
ok