PDA

Visualizza versione completa : ORA WINTRICKS ERRATA


ciccio2000
08-07-2002, 23.15.36
NON SO SE AVETE FATTO CASO MA L'ORA SEGNALATA DAL SITO (E DI CONSEGUENZA DEI POST) E' ESATTAMENTE IN RITARDO SI 60 MINUTI.....
CIAO CIAO

The Saint
09-07-2002, 16.37.52
L'ora giusta.
Ho visto che nel tuo profilo hai impostato l'orario GMT... devi mettere GMT+1. ;)

Nemo
17-07-2002, 03.25.19
Originariamente inviato da The Saint
L'ora giusta.

Oh cacchio!! :D :)

Pola
19-07-2002, 00.28.38
Faccio una prova pure io dato che ho lo stesso problema!;)

Aaargghhh, non funziona!

Ho postato adesso: ore 0,35 del 19/07/02 ed, invece, viene fuori che ho scritto alle ore 18,28 del 18/07/02!:eek:

Rimetto l'orario su GMT ...

IrONia
19-07-2002, 03.17.53
:D:D:D

Billow
19-07-2002, 15.41.45
visto e risolto

jan_81
19-07-2002, 16.07.09
Ora ankio ho l'ora giusta!

Grazie...

Ciao!

skizzo
20-07-2002, 01.15.28
Io anche ho l'ora giusta...ma mi capita spesso di vedere altri post "scavalcarmi"...non si pu mettere tutto a posto in automatico???

tanto nn credo che ci sia qualcuno che si diverte a postare indietro nel tempo ...

Nemo
20-07-2002, 05.26.30
Ciao io sono Scavalcone :D

A me la home dice questo:
"Ora sono le 23:22" (comd se fossi a Mexico City :p) qui in Italia sono le 05.23 :D

The Saint
20-07-2002, 11.06.48
Originariamente inviato da skizzo
Io anche ho l'ora giusta...ma mi capita spesso di vedere altri post "scavalcarmi"...non si pu mettere tutto a posto in automatico???

tanto nn credo che ci sia qualcuno che si diverte a postare indietro nel tempo ...
E' un problema del server... non sappiamo xch ma l'orario a circa mezzanotte viene riportato indietro di 6 ore. :confused:

Abbiamo chiesto di sistemarlo, ma il problema ancore rimane. :anger:

Pitx
20-07-2002, 11.14.56
Originariamente inviato da ciccio2000
NON SO SE AVETE FATTO CASO MA L'ORA SEGNALATA DAL SITO (E DI CONSEGUENZA DEI POST) E' ESATTAMENTE IN RITARDO SI 60 MINUTI.....
CIAO CIAO

NN serve urlare (caps-lock = URLARE):o

peppo_79
23-07-2002, 01.20.40
Ho appena postato un msg (sono le ore 1.12 e sono in italia), ma sul forum risulta che il mio post stato pubblicato alle 19.12!
Che ci sia ancora qualche problema da risolvere???

Billow
23-07-2002, 09.15.35
lo sappiamo ... lo sappiamo ....


PURTROPPO !!!!!

Ciborg128
24-07-2002, 01.16.27
Originariamente inviato da Billow
lo sappiamo ... lo sappiamo ....


PURTROPPO !!!!!


E NON POTETE FARE NIENTE???? (piccolo sfogo :p )

peppo_79
29-07-2002, 08.44.37
Tutto risolto.
Mitico Billow (come al solito)!
Grazie.

Pola
30-07-2002, 06.36.48
Prova ... funziona!;):)

Zane
30-07-2002, 06.53.35
Uhm, prova anche per me...

Si, perfetto, tutto ok!

Ciborg128
30-07-2002, 06.55.29
Bravissimi!!! Voi si ke sapete far girare tutto a meraviglia!! :D :D