PDA

Visualizza versione completa : Ú un bug...oppure lo fa solo a me??


eros
12-05-2002, 15.22.18
un saluto a tutto lo staff.....:D :D
ragazzi volevo domandarvi una cosa .......(anche se nn Ŕ una cosa cosi grave) solo curiositÓ... :D
allora se aprite il task manager di xp nella sezione prestazioni
cliccando sul grafico della cpu dovrebbe allargarsi l'immagine fino a riempire tutta la grandezza del task e a lato dovrebbe esserci
la voce utilizzo cpu........e fino qui tutto bene
Ma se clicco al grafico di sotto
(Cronologia Utilizzo file di paging) mi ricompare il grafico della
cpu.............BUG????????? :D invece del pagingfile :confused:
allora volevo sapere se lo fa solo a me oppure anche ad altri
ciaooooooooooo :D :D

(W) (W) ........XP pro :D

grem
12-05-2002, 23.10.17
Originariamente inviato da eros
un saluto a tutto lo staff.....:D :D
ragazzi volevo domandarvi una cosa .......(anche se nn Ŕ una cosa cosi grave) solo curiositÓ... :D
allora se aprite il task manager di xp nella sezione prestazioni
cliccando sul grafico della cpu dovrebbe allargarsi l'immagine fino a riempire tutta la grandezza del task e a lato dovrebbe esserci
la voce utilizzo cpu........e fino qui tutto bene
Ma se clicco al grafico di sotto
(Cronologia Utilizzo file di paging) mi ricompare il grafico della
cpu.............BUG????????? :D invece del pagingfile :confused:
allora volevo sapere se lo fa solo a me oppure anche ad altri
ciaooooooooooo :D :D

(W) (W) ........XP pro :D

Lo fa anche a me con XP Home.

BUG :D :D

eros
13-05-2002, 19.00.45
ti ringrazio per la risp........

(W) (W) BILLOW ...........:D :D