PDA

Visualizza versione completa : Non riesco ad impostare gli attributi a niente


Marko
09-05-2002, 18.14.18
Sta mattina volevo mettere una cartella che era sola lettura in archivio.
Lo faccio, do ok e dopo do di nuovo proprietÓ x vedere se l'aveva messo ma era sola lettura e anche archivio.
Io devo togliere quel sola lettura e lasciarla solo archivio ma nn riesco assolutamente.
Ho provato con un'altra cartella ma Ŕ sempre uguale non me lo fa impostare eppure il mio account Ŕ admin.
Ho persino provato a creare un altro account ma niente.

Che pu˛ essere??? Ho windows XP Home edition.


GRAZIE



MARKO

card72
09-05-2002, 21.55.37
Succede anche ame :( :(

idem S.O. con NTFS

:confused: :confused: :confused:

Ov3rKuNtZ
10-05-2002, 01.13.36
Originariamente inviato da Marko
Sta mattina volevo mettere una cartella che era sola lettura in archivio.
Lo faccio, do ok e dopo do di nuovo proprietÓ x vedere se l'aveva messo ma era sola lettura e anche archivio.
Io devo togliere quel sola lettura e lasciarla solo archivio ma nn riesco assolutamente.
Ho provato con un'altra cartella ma Ŕ sempre uguale non me lo fa impostare eppure il mio account Ŕ admin.
Ho persino provato a creare un altro account ma niente.

Che pu˛ essere??? Ho windows XP Home edition.


GRAZIE



MARKO hai provato ad eliminare la voce condivisione semplice in opzioni cartella > visualizza?

magari c'entra qualcosa!!

tentar nOn Nuoce!
anke se mi pare straNO!!!:confused:

Marko
10-05-2002, 23.11.21
Oggi ho installato xp pro ma anche li nisba nn imposta gli attributi ovvero non rimuove l'attributo di sola lettura.

Ov3rKuNtZ
10-05-2002, 23.14.41
Originariamente inviato da overkuntz
hai provato ad eliminare la voce condivisione semplice in opzioni cartella > visualizza?

magari c'entra qualcosa!!

tentar nOn Nuoce!
anke se mi pare straNO!!!:confused: hai provato?

Marko
11-05-2002, 09.28.22
si ma niente da fare.

iamj2
11-05-2002, 18.59.39
Nelle proprietÓ della cartella/avanzate hai qualcosa spuntato?? :confused: