PDA

Visualizza versione completa : tempi di boot lunghi


Kevin
17-03-2002, 19.06.37
ho xp prof su amd 950 e 256mb di ram e mi succede che quando accendo il pc dopo c.a 30 sec sparisce la schermata del bios e prima che arrivi la schermata di win xp passa c.a 1min ,e' normale o c'e qualche inghippo?

atreiu
17-03-2002, 20.17.37
Strano..non tatno il fatto che ci metta quel tempo ad avviare WinXp, quanto il fatto che ci metta 30 sec. a passare il BIOS...
Cha scheda madre hai???

Kevin
17-03-2002, 20.30.15
gigabyte 7vtxe+

SONOTRANOI
18-03-2002, 01.09.45
a me invece impiega 30 e pi secondi sia alla chisura, al riavvio nonch allo spegnimento, ogni volta mi stressa non poco! Ho fatto delle prove e ho notate che disabilitando il "paging file" molto pi veloce! Il brutto che se disabilito il paging ho problemi con alcuni giochi!:( Insomma mi tocca assorbire l'attesa!:(:(

pczara
18-03-2002, 17.44.37
hai impostato la modalita DMA o settato su solo PIO?

Trushna
18-03-2002, 17.49.17
devi abilitare i settaggi contenuti nella sezione ramboost della guida ad ottimizzare XP diWintricks... tra l'altro sono sempre i soliti ke avevo scritto io e so bene ke contengono delle riduzioni dei timing per la forzatura della kiusura dei servizi

pczara
18-03-2002, 18.16.16
non pensavo servissero anche a quello? buona a sapersi... ;)

SONOTRANOI
18-03-2002, 20.05.27
Originariamente inviato da Trushna
devi abilitare i settaggi contenuti nella sezione ramboost della guida ad ottimizzare XP diWintricks... tra l'altro sono sempre i soliti ke avevo scritto io e so bene ke contengono delle riduzioni dei timing per la forzatura della kiusura dei servizi

Ok ci provo...;)