PDA

Visualizza versione completa : Risoluzione 800x600 a 16 bit...icone in bassa risoluzione!


R@ge
09-03-2002, 23.41.24
Non capisco cosa è successo....ho le icone in bassa risoluzione ma la scheda è settata per la lavorare a 800x600 a 16 bit! Ho provato ad impostare di usare il max dei colori alle icone manon fa una grinza! Ho reinstallato i driver della scheda video....ma nulla! cosa può essere? Il tutto funziona a 16 bit....applicaizoni comprese, ma le icone no!
Ho Win2k con det. 23.11 certificati Microsoft!
Sareste così gentili da darmi una mano?
Tnx (D)

everest
10-03-2002, 00.41.48
Usi per caso Netmeeting?

R@ge
10-03-2002, 01.09.44
Sì...perchè?

everest
10-03-2002, 12.14.05
Perché è proprio Netmeeting a provocare tutto ciò! La soluzione fu data a suo tempo da un collega del forum, e pure io la applicai per risolvere il problema. Prima di chiudere Netmeeting fai clic su Strumenti/Condivisione desktop remoto e metti il segno di spunta nella casella per la Condivisione, fai clic su ok e immediatamente a ruota fai di nuovo clic su Strumenti/Condivisione desktop remoto e stavolta togli la spunta e chiudi Netmeeting: tutto ritorna a posto! Purtroppo non c'è altro sistema, a quanto ne so...

R@ge
10-03-2002, 12.40.20
Grazie....molto gentili come sempre! Proverò così!

EmTmE
03-10-2002, 17.45.55
:anger: :anger: :anger: :anger:
a me continuano a restare le icone con pochi colori ...
anche se penso che sia davvero la strada giusta qualche altra dritta ???
grazie

xatto
04-10-2002, 20.20.14
io ho risolto mettendo i colori a 32 bit.....


cosi vedo le icone normali............

EmTmE
04-10-2002, 21.00.07
non è un problema di colori a 32 bit
ma di netmeeting
e del file Shelliconcache che si trova nella cartella di Windows
lo rimuovi riavvii e torna tutto a posto