PDA

Visualizza versione completa : help help


psyco
06-03-2002, 16.48.33
ho installato una versione oem di win nt 4 work station (italiano) e ho provato ad installare uno di questi services pack http://www.microsoft.com/ntserver/nts/downloads/recommended/SP6/x86.asp

ma non funzionano

in quanto uno non cryttato a 128 bit e l'altro mi da errore perchè non è in italiano

come fare?

The_Prof
06-03-2002, 17.01.01
Io ho fatto l'aggiornamento ieri e funziona.
Prima di installare il SP6a avevi installato il SP5 ?
Se si le versioni devono essere coerenti nel linguaggio.

Ciao :)