PDA

Visualizza versione completa : errore masterizz. cd audio a 8x


degli
19-12-2001, 11.28.29
E' da qualche giorno che non riesco a masterizzare file mp3 in cd audio a causa che quando confermo la masterizzazione a 8x dopo la prima canzone mi diminuisce il buffer al 2% circa e mi si blocca la prova di masterizz. Ho provato a risolvere la cosa masterizz. a 4x e così è andato a buon fine. Da cosa può dipendere che non riesco più a masterizz. a 8x? Non penso che dipenda dal programma la stessa cosa me l'ha fatta anche con Nero oltre che con Easy.
:)

Lionsquid
19-12-2001, 13.07.55
prova a deframmentare l'HD, eliminare i file temporanei, chiudere qualche applicazione attiva di troppo.

bye

degli
21-12-2001, 11.42.03
Ti ringrazio x il suggerimento, ho fatto il defrag, ho tolto tutti i programmi in esecuzione automatica (antivirus, zone allarem ecc) però a 8x non mi masterizza, a 4x si anche se a volte anche a questa velocità si blocca, non capisco cosa c'è che non va:)

Lionsquid
21-12-2001, 12.19.22
prova a reinstallare il prog. di masterizzazione. Se anche così non và il prob. sarà sicuramente sul S.O.

bye

Freeze
28-12-2001, 10.55.33
Per vedere quali prg corrono in backround, nn basta buttare un occhio alla systray. Vai in msconfig > esecuzione automatica. Così puoi vedere quali prg sono in esecuzione e eventualmente cancellarli


Oppure puoi usare questo prg che ti allego.
è molto semplice da usare ;)

fabionapoli
28-12-2001, 13.04.12
Salve:)
Il problema che ti si presenta può avere differenti origini.
Per incominciare avrei bisogno di conoscere alcune informazioni inerenti il tipo di masterizzazione da te effettuata, e nello specifico:
1) Programma di masterizzazione
2) Sistema operativo
3) Hai chiesto la conversione da mp3 a Wave al volo?
4) Hai applicato qualche filtro audio da calcolare al volo?
5) Il cd l'hai masterizzato in Track at once, oppure in Disk at once?
6) Hai i driver ASPI installati?
7) Marca e modello del maste

Non farti prendere dal panico, pian piano si risale alla/e cause:)

fisico73
29-12-2001, 10.54.28
Anch'io ho lo stesso problema se copio on fly dal mio DVD pioneer 16X 40X (eide) al mio plextor 8220 scsi...:(:(
Il problema mi si e' presentato da pochissimo tempo; prima riuscivo a copiare direttamente da cd a cd ad 8X sia cd musicali sia cd di "dati". Notare che se faccio l'immagine su disco il masterizzatore funziona benissiomo ad 8X. L'errore e' identico a quello segnalato dall'amico...buffer underun per tutte le tipologie di cd (musicali e non)!!!:(:(

Lionsquid
29-12-2001, 15.46.50
Originariamente inviato da fisico73
Anch'io ho lo stesso problema se copio on fly dal mio DVD pioneer 16X 40X (eide) al mio plextor 8220 scsi...:(:(
Il problema mi si e' presentato da pochissimo tempo; prima riuscivo a copiare direttamente da cd a cd ad 8X sia cd musicali sia cd di "dati". Notare che se faccio l'immagine su disco il masterizzatore funziona benissiomo ad 8X. L'errore e' identico a quello segnalato dall'amico...buffer underun per tutte le tipologie di cd (musicali e non)!!!:(:(


è evidente che qualcosa impegna la cpu durante la copia al volo tra le 2 periferiche.

Bisogna cercare il responsabile, disattivando tutti i task attivi (AV, monitor HW, SW diagnostico, etc), deframmentando l'HD, verificando la corretta installazione dei driver ASPI (come detto da fabionapoli), non ultimo che il S.O. non abbia gravi problemi di stabilità.

bye