PDA

Visualizza versione completa : XP ma quanti problemi che mi dai...


halduemilauno
07-11-2001, 14.41.41
:confused: Avevo ME e l'ho aggiornato a XP HOME, da quando l'ho istallato ho perso l'uso di OUTLOOK EXPRESS, dandomi errore in MSIMN.EXE. La causa pu essere imputabile al fatto ke prima avevo NSW 2001? Ke, notoriamente incompatibile con XP, ho dovuto disistallare. La noleg beis della maicrosoft, tra l'eventuali cause di un malfunzionamento di OE ce lo mette. Qlc1 di voi ha problemi simili? Se li ha risolti, mi dica come, VI PREGOOOOOOOOOOOOOOOO!!!!!!!!!!!!!!!!:confused:
:confused: :confused:

Wimbo
07-11-2001, 14.52.25
Se il tuo problema di recuperare la posta di outlook potresti installare un altro client di posta, incredimail benissimo, importi la posta e da l fai quello che vuoi
Ciao

card72
07-11-2001, 15.00.08
Se hai fatto l'aggiornamento direttamente sul veccho S.O. ti consiglio vivamente di farti delle copie, formattare e reinstallare XP Home da zero.
bye ;)

orwell
09-11-2001, 13.04.43
Oppure reinstalli exporer 6 spuntando solo outlook e tutto dovrebbe tornare a posto. :)

halduemilauno
09-11-2001, 13.22.37
ciao
ci ho gia provato non ci sono riuscito.per favore datemi una dritta.
grazie.
a presto.
:( :( (K)

orwell
09-11-2001, 14.37.52
Allora l'unica secondo me fare un'installazione pulita di xp, riformattando tutto.

Per la posta fai un bel backup della cartella di archiviazione di outlook e sei a posto. Per trovarla rendi visibili i file nascosti da impostazione cartelle e vai nella cartella impostazioni locali del tuo profilo.

Anche se una rottura reinstallare tutto da capo, ne vale sicuramente la pena! :)

halduemilauno
09-11-2001, 18.29.42
risolto.
grazie alla fattiva collaborazione di un tecnico di MS Italia.
il problema risiedeva in una chiave di regedit tale IDENTITIES.
posta in HK current user.
a presto grazie a tutti .:) :) :) (L)