PDA

Visualizza versione completa : aiutooooo


antonio74
27-10-2001, 17.38.27
mi dice che e stata rilevata una versione aggiornata impossibile continuare come faccio ad installare ie 5.5 dato che ho la ver 6?
:( :( :( :(

sacarde
27-10-2001, 18.09.14
credo tu debba:
- ripristinare la vecchia versione (da installazione applicazioni / agg.rimuovi).
- poi, se non fosse la 5.5 , aggiornarlo .

Ti confesso, un'operazione , quella di tornare indietro di versione, che non mi mai riuscita!!!

in bocca al lupo