PDA

Visualizza versione completa : I CD audio non vanno


IcE
16-09-2001, 21.14.17
Ciao a tutti,
posseggo un masterizzatore philips pcrw1208k e un lettore asus 50x, con i cd dati tutto va bene ma se provo a copiare i cd audio mi scattano sempre con qualsiasi programma:mad::(
non credo per˛ che sia il masterizzatore perchŔ Ŕ nuovo e cmq se grabbo lo stesso cd e lo masterizzo questo va benissimo...
potrebbe essere colpa della mia configurazione?
P2 233
96mb di ram...
Conoscete qualche soluzione?
Nero 5.5.0.4
Grazie

seneca
17-09-2001, 13.11.19
E' la prima volta che hai problemi del genere?
Scusa la mia ignoranza, ma che intendi per grabbare?
Hai mai provato ad usare altri software di masterizzazione?

fabionapoli
17-09-2001, 18.15.22
Originariamente inviato da seneca
E' la prima volta che hai problemi del genere?
Scusa la mia ignoranza, ma che intendi per grabbare?
Hai mai provato ad usare altri software di masterizzazione?
________________________________________________
.................copiare i cd audio mi scattano sempre con qualsiasi programma.....
________________________________________________

Ma mi pare lo abbia giÓ fatto o sbaglio?

Ice che vuol dire che i cd scattano?
Descrivici la configurazione del tuo pc.
Ciao

IcE
17-09-2001, 19.51.08
Allora grabbare Ŕ l'italianizzazione del verbo grab, ossia portare le tracce audio da cd a mp3
I cd scattano nel senso che ongni tanto fanno un "tlic" ossia una piccola interruzione della musica, 2-3 volte in ogni traccia e poi non riesco a far salvare gli indici delle tracce stesse per i cd che ho dovuto attaccare in qualche traccia, indispensabili per far sentire bene dei cd live o canzoni attaccate...Mia configurazione:
MB Intel AL440LX
P2 233
96mb Ram
Matrox G200
Asus 50x eide
Maxtor 20gb 5400rpm ata66 (ma va a 33 per la scheda mamma)
Cd-r PCRW1208K/00

E' un pc modestino, ma non credo che non riesca a riprodurre i cd audio decentemente...

Altre informazioni:
Hd: primary master
Lettore cd: primary slave
Masterizzatore: Secondary master

Programmi usati
Nero 5.5.0.4 (Pochi scatti)
Easy cd creator 4 (Un p˛ di + di nero)
Clone cd 3.0.8.2 (Mi Ŕ uscito fuori un aborto)
Ho cercato di masterizzare con dei sony cdq-74n1 e dei verbatim metal azo 700mb, leggendo sempre dallo stesso cd e riavviando ad ogni prova (e ad a ogni cd buttato)
Help me!

fabionapoli
17-09-2001, 23.23.05
Ma tu fai la copia al volo o l'estrazione preventiva delle tracce audio?
In quest'ultimo caso di consiglierei di abilitare, nelle opzioni di masterizzazione del tuo prg di copia, la correzione jitter.
Al fine di ridurre anche la possibilitÓ di avere errori di lettura da parte del cd rom Asus, in fase di etrazione digitale ti consiglierei di ridurre la velocitÓ di etrazione audio.
Ciao:)

Niko
18-09-2001, 01.50.12
Pure io ho un cd-rom di marca ASUS 40x e mi sono accorto da parecchio tempo che quando creo una immagine di un cd audio con il medesimo, il cd che vado a masterizzare, non si sente nel mio stereo di casa (stereo technics), utilizzo come sw nero 5.5.40 e masterizzatore yamaha 6416. Per evitare questo problema mi devo creare l'immagine direttamente col masterizzatore e il cd duplicato a questo punto si sente...... :confused: :confused: :confused:

Ciao a presto !! ;)

IcE
18-09-2001, 18.45.02
Originariamente inviato da fabionapoli
Ma tu fai la copia al volo o l'estrazione preventiva delle tracce audio?
In quest'ultimo caso di consiglierei di abilitare, nelle opzioni di masterizzazione del tuo prg di copia, la correzione jitter.
Al fine di ridurre anche la possibilitÓ di avere errori di lettura da parte del cd rom Asus, in fase di etrazione digitale ti consiglierei di ridurre la velocitÓ di etrazione audio.
Ciao:)

No no niente al volo, io faccio la copia normale, cioŔ prima legge tutto il cd, poi lo scrive, ed ho selezionato di eliminare l'immagine al termine della scrittura...
per la correzione jittler non l'avevo mai fatto, perchŔ riguarda i problemi di lettura del masterizzatore a quanto dice l'help... a quanto devo abbassarla poi velocitÓ di estrazione? nero mi dice
velocitÓ lettore: 50x
estrazione audio: 30x
velocitÓ di estrazione che pu˛ essere selezionata c'Ŕ di default max

IcE
18-09-2001, 18.48.49
Originariamente inviato da Niko
Pure io ho un cd-rom di marca ASUS 40x e mi sono accorto da parecchio tempo che quando creo una immagine di un cd audio con il medesimo, il cd che vado a masterizzare, non si sente nel mio stereo di casa (stereo technics), utilizzo come sw nero 5.5.40 e masterizzatore yamaha 6416. Per evitare questo problema mi devo creare l'immagine direttamente col masterizzatore e il cd duplicato a questo punto si sente...... :confused: :confused: :confused:

Ciao a presto !! ;)

Ora prover˛ questo metodo, anche perchŔ Ŕ sempre meglio di aspettare 15-20 minuti che audiocatalyst converte i file in mp3, e tuttavia devo smanettare moltissimo per posizionare bene gli indici..

ultima cosa: ma Ŕ normale che il cd che viene letto quando lo estraggo devo prenderlo con le pinze altrimenti mi ustiono?:eek::confused:

fabionapoli
18-09-2001, 22.27.45
Dovresti effettuare una serie di prove abbassando progressivamente la velocitÓ di estrazione audio sino a non ascoltare pi¨ il fastidioso fenomeno.
Come programmi per rippare potresti usare, oltre a Nero, anche Audiograbber, da non perdere Feurio, ottimo anche per masterizzare, il top resta sempre EAC (ExactAudioCopy).
Di seguito trovi i link per scaricare le demo dei programmi:
Audiograbber (http://www.audiograbber.com-us.net)
Feurio (http://www.feurio.com)
ExactAudioCopy (http://www.exactaudiocopy.de/)
Buon divertimento ed a presto.:):):)

Per il problema della temperatura ti dico che per l'Asus Ŕ normale (non nell'ordine generale delle cose) cmq sappi che anche io ho lo stesso lettore, ed avendone capiti i limiti, evito di effettuare qualsiasi lettura alla velocitÓ massima, inoltre per la lettura dei dati agisco sul tasto frontale del lettore che permette di ridurre la velocitÓ di un fattore 2x ogni qual volta lo si pigi per un periodo di circa 3 secondi.

IcE
19-09-2001, 18.41.58
ho provato a fare una copia leggendo il cd a 12x, stesso identico errore..:mad: il problema delle prove Ŕ che ad ogni scrittura Ŕ un cd che va nel secchio:crying:

Scleb
19-09-2001, 22.46.08
potreste provere ad aggiornare il firmware e com' e la vostra configurazione ide

fabionapoli
20-09-2001, 00.04.53
A che velocitÓ masterizzi i cd audio?
Che marca Ŕ il tuo maste? :):)

iloilo
20-09-2001, 10.56.48
Io ho la versione Nero 5.5.3.5 e per la realizzazione di cd audio ho dovuto scaricare un crack che conteneva anche un file di registro. Ora va che Ŕ una meraviglia

Lionsquid
20-09-2001, 12.23.36
ho avuto i problemi di IcE con Pc 300@450 256mb ram lettore Asus40x e mast yamaha 8x4x24, nero 5.0.0.3.
Risolti leggendo i cd audio a 4x e scrivendoli a 4x. Tutto qui! :)

bye, lionsquid

IcE
20-09-2001, 18.41.09
Originariamente inviato da fabionapoli
A che velocitÓ masterizzi i cd audio?
Che marca Ŕ il tuo maste? :):)
Masterizzo i cd audio a 4x e il mio masterizzatore Ŕ un philips pcrw1208k, ma non credo sia colpa sua dato che grabbando i file e masterizzandoli tutto va:confused:

IcE
20-09-2001, 18.42.13
Originariamente inviato da lionsquid
ho avuto i problemi di IcE con Pc 300@450 256mb ram lettore Asus40x e mast yamaha 8x4x24, nero 5.0.0.3.
Risolti leggendo i cd audio a 4x e scrivendoli a 4x. Tutto qui! :)

bye, lionsquid
Prover˛ a fare come dici tu ma non Ŕ accettabile leggere a 4x

Lionsquid
20-09-2001, 23.31.05
punti di vista,
se serve per aggirare l'ostacolo, IMHO Ŕ accettabile ;)

bye, lionsquid

IcE
21-09-2001, 18.33.00
Originariamente inviato da lionsquid
punti di vista,
se serve per aggirare l'ostacolo, IMHO Ŕ accettabile ;)

bye, lionsquid
Cos'Ŕ IHMO?:confused::confused:

Scleb
21-09-2001, 19.34.54
IHMO?????:confused: :confused:

Lionsquid
21-09-2001, 22.41.07
Originariamente inviato da IcE

Cos'Ŕ IHMO?:confused::confused:

In My Humble Opinion ;)

a mio modesto parere!

bye, lionsquid

IcE
22-09-2001, 20.33.13
Originariamente inviato da lionsquid


In My Humble Opinion ;)

a mio modesto parere!

bye, lionsquid
:eek::eek: