PDA

Visualizza versione completa : Nero 5523 (problemi)


Toky67
04-08-2001, 07.05.27
Dopo aver istallato correttamente la versione di nero 5523 e messo su l'italianizzazione non funziona in nessuna maniera il cover-editor mentre il wave editor ed il resto va.
Qualcuno così gentile mi può spiegare il perchè.
Lo stesso problema si è presentato anche a voi?.:)

Antipop
04-08-2001, 07.42.19
Anche a me è successo così, hai per caso win2K?

apicox
04-08-2001, 10.29.17
Aggiornalo all'ultima versione.E' uno dei bug della vers.5.5.2.3.
Ad maiora
:D:D:D:D:D:D:D:D:D

jedy48
04-08-2001, 11.30.18
ciao , avevo anchio quel problema , o togli il file nls mi sembra si chiami cosi' controlla , è quello della traduzione in italiano dalla cartella di cover editor , il programma ti rimane in italiano , il cover in inglese ma cmq l'importante è che funziona!:p

Toky67
05-08-2001, 16.37.29
Grazie per l'aiuto siete stati molto disponibili proverò e poi vi farò sapere.
:) :) :) :) :) :)

jedy48
05-08-2001, 21.39.07
di nulla siamo nel forum x aiutarci e imparare tutti no?:)

Toky67
06-08-2001, 13.24.14
Si avete perfettamente ragione.
Grazie mille a tutti voi:):) :) :) :)

bodyzen
06-08-2001, 18.19.02
L'ultima versione (la 5535) presenta gli stessi problemi, come segnalato da molti utenti del Forum. L'unica per ora del tutto funzionante e testata è la 5524. :)

Toky67
07-08-2001, 15.32.28
Anche aggiornando la versione si ha lo stesso problema.
Mi sa che sto programma stia toppando un pò troppo non pare anche a voi?

jedy48
09-08-2001, 23.26.55
ho istallato l'aggiornamento , x ora sembra vada bene poi vi faccio sapere:D :D