PDA

Visualizza versione completa : Xpsp3 - Non riesco ad uploadare ?


Quart
22-09-2008, 17.34.57
Salve.. O_O ho recentemente acquistato un nuovo pc..
Installato WinXp, scaricato il Service Pack 3, ed tutto a posto, il pc va che una meraviglia.

Premetto che la visualizzazione di pagine web, o giochi (gioco a WoW) non ha alcun problema.
Il problema sorto quanto ho tentato di uppare un breve video (1 mega e rotti) di WoW su web.
Precedentemente non avevo mai avuto problemi, ed avevo uppato sino a 5-600 mb di video (in un solo file) usando Filefront.com.

Ma ora sembra semplicemente "incapace" di connettersi. Quando gli d l'OK per uppare, prova una quindicina di volte la connessione tra server e pc, ma fallisce sempre.
Pensando ad un problema di FireWall, ho provato anche a disabilitare ZoneAlarm, ma niente cambiato.
Quindi ho provato a cambiare host di upload, ma lo stesso identico problema s' ripresentato provando anche su youtube etc.

Semplicemente il problema sembra essere un accesso negato da un qualche servizio di Windows, ma non riesco a trovare quale.
Potreste indicarmi la soluzione se possibile? ^^ Grazie in anticipo.

borgata
22-09-2008, 17.38.56
Se il problema fosse il firewall, disabilitare zonealarm spesso non da il risultato sperato, occorre rimuoverlo.

renarelli74
22-09-2008, 18.45.54
Ad esclusione, verifica uno ad uno tutti programmi di sicurezza che hai sul pc

borgata
22-09-2008, 19.09.15
Ha gi trovato il problema (il file era pi grande di quanto pensasse), erroneamente ha risposto qui (http://www.wintricks.it/forum/showpost.php?p=1537403&postcount=3) ;)