PDA

Visualizza versione completa : Problema con Clony per CloneCD


DadoKantz
23-06-2001, 17.14.11
Quando lancio il programma clony per settare al meglio cloneCd (versione 3.0.0.20)mi dice che mi manca "wnaspi32.dll" e mi dice di installarlo. Cosa devo fare...

Grazie a tutti

fabionapoli
23-06-2001, 23.47.08
Devi immediatamente installare i driver ASPI altrimenti farai molti toast bruciati col tuo maste.:)

Paperinik
24-06-2001, 17.52.04
Originally posted by fabionapoli
Devi immediatamente installare i driver ASPI altrimenti farai molti toast bruciati col tuo maste.:) :D Segui il consiglio del buon Fabio ;) :)

DadoKantz
25-06-2001, 22.46.23
Ma come mai con Nero funziona tutto, con CloneCD ho gi copiato diversi CD e non si sono bruciati ma quando lancio clony mi dice che non sono installati? Il file wnaspi32.dll presente nel mio hd!!

fabionapoli
25-06-2001, 23.18.56
Prova a fare una verifica dei tuoi driver ASPI con l'aspi chk, se sei interessato mandami una mail che te lo spedisco.:)

apicox
25-06-2001, 23.22.46
Magari "wnaspi" corrotto.Vai http://www.maneurope.com/nerodwn.htm e scarica il check e la dll aggiornata.
Vorrei comunicarti che uscita la versione finale di CLONY a questo link http://laser.to/Clony.eng/Start.html nelle faq: ClonyXL wants ASPI drivers.Without current ASPI drivers ClonyXL won't run, because ClonyXL could now locate the tracks correctly, and this tracks make the search for defect sectors on the disc possible.
The best drivers are the Adaptec Aspi drivers 4.60.
Disinstalla la vecchia versione di clony ed installa la nuova potrebbe essere un bug.
Ad maiora
:D:D:D:D:D