PDA

Visualizza versione completa : installazione sp3 per xp


marcotar
17-05-2008, 18.50.35
salve a tutti..ho scaricato e installato la sp3 per windows come da...consiglio letto nel forum..funziona tutto bene..tranne che le icone dell'avvio veloce quando si va su 'start'..! e' tutto bianco e qualsiasi applicazione apro, non me le memorizza. cosa posso fare?
grazie

RNicoletto
19-05-2008, 10.07.13
Puoi postare uno screenshot del problema?

marcotar
25-05-2008, 09.29.13
scusa...potresti..tradurre?
grazie

borgata
25-05-2008, 10.03.58
Uno screenshot è una "fotografia" di ciò che appare sullo schermo.

Per farlo, devi:
- premere, mentre visualizzi a schermo la situazione desiderata, il tasto "Stamp" (o "Print") della tastiera (in genere è il tasto a destra di F12).
- Aprire un programma di grafica, per esempio Paint di windows, o Photofiltre, o Adobe Photoshop... quello che preferisci insomma
- Col programma di grafica, crei una nuova immagine vuota (delle dimensioni opportine se necessario), quindi vai su Modifica -> Incolla e l'immagine dello schermo, fino a quel momento nella clipboard (gli "appunti" di windows), va a riempire l'immagine vuota.
- Ritagli l'immagine, se necessario, selezinando solo la parte interessante.
- A questo punto salvi l'immagine nel formato più opportuno ed ottieni un file.
- Vai su qualche free hosting tipo imageshack e metti l'immagine online, in modo che tutti possiamo vederla, e poi metti qui sul forum il link all'immagine (imageshack genera del codice per forum pregenerato, puoi usare quello).