PDA

Visualizza versione completa : Audio sparito dal nulla


acktarus
11-05-2008, 01.53.21
Vi spiego il mio problema il mio pc da un momento all’altro non si e piu sentito all’ora io ho immaginato che fossereo i driversaltati o tolto i vecchi ed o rimesso quelli nuovi ma nulla non si sente ancora.
All’ora o preso una scheda esterna da mettere dentro o installato i driver sua della scheda audio ma non si sente ancora vi facci presente che mettendo la scheda esterna audio o disabilitato quella integrata dal bios per stare tranquillo.
L a cosa strana e che si sente solo l’avvio del Windows e poi si amutolisce tutto se vai sotto pannelo di controllo impostazioni audio il volume e basso e non c’e’ modo per alsarloche devo fare????
I virus non ci sono lo controlati leggendo su internet su un blog Ho letto che questi problemi li riporta la Ram o L’alimentazione bassa o provato a cambiare tutto con altri pezzi ma nulla morto del tutti ; io premetto che le prove sono stae fatte tutte che mi rimane di fare per farlo riparlare

Robbi
11-05-2008, 10.18.59
Sembra un problema relativo ai driver, sposto nella sezione di compenza "hardware & overclock"

AMIGA
11-05-2008, 20.02.39
Vi spiego il mio problema il mio pc da un momento all’altro non si e piu sentito all’ora io ho immaginato che fossereo i driversaltati o tolto i vecchi ed o rimesso quelli nuovi ma nulla non si sente ancora.
All’ora o preso una scheda esterna da mettere dentro o installato i driver sua della scheda audio ma non si sente ancora vi facci presente che mettendo la scheda esterna audio o disabilitato quella integrata dal bios per stare tranquillo.
L a cosa strana e che si sente solo l’avvio del Windows e poi si amutolisce tutto se vai sotto pannelo di controllo impostazioni audio il volume e basso e non c’e’ modo per alsarloche devo fare????
I virus non ci sono lo controlati leggendo su internet su un blog Ho letto che questi problemi li riporta la Ram o L’alimentazione bassa o provato a cambiare tutto con altri pezzi ma nulla morto del tutti ; io premetto che le prove sono stae fatte tutte che mi rimane di fare per farlo riparlare

Allora se lo fà con entrambe le schede,con i driver originali,il problema non può essere quello dei driver.
Credo si tratti di un conflitto con qualche altra scheda che gestisce audio.
Se i suoni di apertura Desktop funzionano,questo conferma che dopo avviene qualche conflitto.
Se hai altre schede,prova a staccarle o a distattivarle,da gestione periferiche.
Eventualmente se negativo quanto fatto,potresti tentare un reset della scheda madre con gli appositi jumper,seguendo le istruzioni scritte sulla guida e naturalmente a computer spento.