PDA

Visualizza versione completa : Probblemi con il menu explorer


scarpa84
02-03-2008, 21.55.10
:crying: Salve,ho per errore inserito la funzione nel menu' finestra che rende le diciture trasparenti,che quindi quando apro il menu' non si vedono tutte assieme,ma diventano visibili solo al passaggio del mouse,e non sono piu' capace di ristabilire la funzione che si veda senza dover passarci sopra il mouse.Chi mi puo' aiutare?grazie per la risposta

AMIGA
04-03-2008, 21.34.59
Non ho capito bene,comunque vai su:

- Strumenti
- Opzione di cartella
- Generale
- Ripristina
- Applica

- Strumenti
- Opzione di cartella
- Visualizzazione
- Ripristina
- Ripristina cartelle
- Applica

Queste manovre rimettono a default la cartella

scarpa84
09-03-2008, 09.09.50
Grazie intanto per avermi risposto,,ho fatto quello che mi hai detto,ma non e' cambiato niente,il mio probblema e' che nella barra delle applicazioni di explorer,quelle sopra le icone di navigazione(per spiegarti meglio,il tasto aggiorna cerca,home,ecc,)quelle sopra,che prima erano visibili che sono barre che cliccando sopra scendono a tendina,con le diciture salva,salva con nome ecc,quelle sono visibili solo al passaggio del mous,quindi quando le apro non si vedono tutte assieme le scritte,ma solo la singola scritta quando ci passo sopra il mouse,ma mi e' piu' complicato,perche non vedendole tutte assieme apparire devo cercarle ogni volta pasandoci sopra il mouse perche delle volte non mi ricordo dove erano posizzionate,come i preferiti che quelli sotto si sono visibili ma poi rimangono in vista e li devi togliere manualmente,quelli sopra invece scendono e,quando selezioni il sito,poi scompaiono senza dover far niente e, mi e' piu pratico.La funzione che si vedevano tutte assieme prima c'era poi non so come e' scoparsa e ogni volta che provo a farla tornare non ci riesco.Spero che tu abbia capito meglio e,possa aiutarmi.Grazie per la risposta :crying:

cippico
09-03-2008, 15.14.38
la butto li'...

prova a cambiare colore a sfondo applicazione...e al testo...

ciaooo

scarpa84
09-03-2008, 18.34.01
Grazie!Non ci arrivavo,sono andato dove dici tu e,ho messo windows standard,ed e' apparito tutto come era all'inizio- :inn: