PDA

Visualizza versione completa : Problema con Outlook 2007


ginodigiu
01-03-2008, 10.45.50
Buon giorno a tutti,

Sto configurando un nuovo portatile con VISTA, ho una rete wireless ho installato diversi software che utilizzano tale connessione.

Ho appena finito di configurare la posta elettronica con Outlook, i parametri sono sempre quelli che da una vita imposto quando formatto un PC, smtp, pop3, server in uscita con utente e pass, ecc...

Quando, in impostazione account, faccio la prova per vedere se tutto ok non mi da alcun problema, si connette sia al server in entrata che in uscita. Quando invece faccio invia/ricevi non riesce a connettersi al server di posta in arrivo! :wall:

AIUTO!!!!!!!

Losko
01-03-2008, 11.16.21
Hai controllato bene le impostazioni? Anche se sono sempre gli stessi che imposti da anni, magari ti sfuggito qualcosa (es. nomeutente al posto di nomeutente@dominio.xxx)

ginodigiu
01-03-2008, 11.27.52
Tutti dati giusti! Il fatto strano che quando clicco invia/ricevi, nella finestra del dettaglio si vede che l'operazione del server in uscita va a buon fine, mentre quella del server in arrivo non d segni di vita:
operazione incorso... senza messaggio di alcun errore! :wall:

Losko
01-03-2008, 11.38.48
Prova a configurare OE e vedi se ti da lo stesso problema. Che account hai?

ginodigiu
01-03-2008, 11.48.48
Scusa l'ignoranza, cos' OE?

Account Administrator

Losko
01-03-2008, 11.54.44
Scusa l'ignoranza, cos' OE?
Outlook Express

L'account a cui mi riferivo era alla mail. E' un indirizzo di gmail, yahoo, del tuo ISP, etc. etc.

ginodigiu
01-03-2008, 11.57.25
L'accaunto mio, 'gino@cerretolazialecalcio.com'....

...provo con OE e ti faccio sapere, grazie mille!!!!

Losko
01-03-2008, 12.05.06
Dato che ci sei controlla anche eventuali firewall, antivirus o altri software di monitoraggio del traffico di rete che potrebbero impedire o creare problemi.