PDA

Visualizza versione completa : Mi serve aiuto ho un porblema col mio nod v2.7


Ryudo
27-12-2007, 15.04.18
Ragazzi dalve a tt mi sono appena registrato su questo splendido sito :) ma gia lo conoscevo, in quanto prendevo un sacco di informazioni utili e ci giravo ogni tnt x leggere sempre cose molto utili ;) .Volevo sapere da tt voi se sapete come risolvere il problema del mio nod 32 v2.7 con nod fix istallato... visto che mi da il problema che quando si aggiorna automaticamente appare la scritta "Si verificato un errore durante l'aggiornamento dei moduli correnti(impossibile sostituirefile corrente)" :inkaz: stessa cosa se lo aggiorno io magari cambiando server dai cui aggiornarsi :wall: ... Grazie a tt in anticipo :timid:

Alhazred
27-12-2007, 16.31.03
Ehm... nod fix installato vuol dire che non originale?

Losko
27-12-2007, 16.43.10
Ehm... nod fix installato vuol dire che non originale?
Credo proprio di si :)
Ciao
Graziano

zen67
27-12-2007, 17.31.50
io c'ero..:D :D

:o

leofelix
28-12-2007, 03.49.44
la risposta la trovi proprio nella pagina di wintricks che trovi Qui (http://forum.wintricks.it/regolamento.html) dopo il punto 26 in particolar modo...

dimenticavo benvenuto :inn: