PDA

Visualizza versione completa : win me & i.e.5,5 & esplora risorse


giofi83
05-06-2001, 21.26.03
1░ problema: pur avendo scelto l'opzione di controlla re la connessione al momento del richiamo in esplora risorse, spesse, volte aprenda la medesima, prima di visualizzare le cartelle passeranno anche 30 - 40 sec. come se andasse a cercare le connesioni di rete.

2░ problema: da qualche giorno a questa parte, aprendo i.e.5,5 ed inziando a scrivere l'indirizzo alla prima w il sistema o si blocca per 10 - 15 sec o si blocca del tutto costringendomi a spegnere fisicamente il pc; premetto che non sono uno smanettone.

grazie infinite a quanti mi potranno illuminare i bui sentieri di me.

ACuteGio
07-06-2001, 00.45.45
1░ problema incomprensibile

2░ problema http://www.wintricks.it/faq/index.shtml e vai in fondo alla pagina

giofi83
07-06-2001, 08.17.37
grazie ACuteGio per l'indirizzo, andr˛ a studiarlo con attenzione.
per il primo problema, fermo restando il comportamento, mi riferivo alle proprietÓ del client per reti microsoft dove ho segnato, nelle opzioni di accesso, la connessione rapida.

scusa per la confusione.

ciao

noWindows
07-06-2001, 10.51.00
Solo una domanda: quanta ram hai?

ACuteGio
07-06-2001, 23.45.44
non ti devi scusare... ;) Ŕ che non sono riuscito a seguir eil discorso...
cmq direi che il 1░ prob Ŕ abbastanza normale.
Alcune precisazioni... te lo fa solo la prima volta che apri o anche le successive? Che tipo di rete hai e quali protocolli hai installato? Sei sicuro di aver config. a puntino la rete?
Se hai dubbi cmq ti consiglio di postare sul forum Web e Reti locali ne sanno sicuramente di +.