PDA

Visualizza versione completa : ALICE 20 MEGA AL 100%


Sfigato
09-08-2007, 18.52.32
Amici del forum se vi ricordate i miei vecchi post riguardanti alice 20 mega ed i vari "problemi" che mi aveva dato...DIMENTICATELI :inn: Dopo varie telefonate alla telecom e dopo aver parlato direttamente in centrale con un tecnico molto gentile e preparato,ecco qua il risultato che ho ottenuto...
http://www.speedtest.net/result/167902596.png

Mica male eh? :jump: Per una volta devo dire Grazie Telecom e grazie al gentilissimo tecnico della centrale a cui appoggiata la mia linea.In questo mondo di m**d* c' ancora qualcuno degno di stima :act:

Doomboy
09-08-2007, 20.15.19
Qual'era il problema?

Astro
09-08-2007, 20.49.12
Amici del forum se vi ricordate i miei vecchi post riguardanti alice 20 mega ed i vari "problemi" che mi aveva dato...DIMENTICATELI :inn: Dopo varie telefonate alla telecom e dopo aver parlato direttamente in centrale con un tecnico molto gentile e preparato,ecco qua il risultato che ho ottenuto...
http://www.speedtest.net/result/167902596.png

Mica male eh? :jump: Per una volta devo dire Grazie Telecom e grazie al gentilissimo tecnico della centrale a cui appoggiata la mia linea.In questo mondo di m**d* c' ancora qualcuno degno di stima :act:


Dovrei passare a breve ad Alice 20M...

Non dovrei avere problemi, ma incrociamo le dita...

Attualmente, con un contratto da 4 mega viaggio sui 4.2...

Mica male?


Sono contento per te cmq...
Dicci quale era il problema che ti affligeva... ;)

Cmq l'importante mai scoraggiarsi e mai partire prevenuti... in fondo i tecnici (a meno che se non sono preparati) cercano sempre di rendere tutto efficente... ;)

Sfigato
09-08-2007, 21.31.55
Qual'era il problema?
Ciao doomboy :) proprio tu mi avevi risposto al primo post.In pratica oltre il rallentamento della connessione e il problema per le impostazioni delle opzioni del nuovo router (risolte),non avevo grossi problemi.Ecco il post!primo post alice 20 mb (http://forum.wintricks.it/showthread.php?t=123152) Ho rifatto ora il test e mi arrivato a 16 MB e rotti e a 400 in upload :act: