PDA

Visualizza versione completa : Problema Audio ?


mike29
15-03-2007, 19.05.48
Salve, ho un problema audio...cio quando invio un file musicale con qualunque player win, real o quick la cosa non cambia l'audio v a strappi per qualche secondo come ci fosse un assorbimento di qualsiasi tipo energia, cpu memoria ma non riesco a ritrovare il problema cosa pu essere ?
Non riesco a risalire da quando iniziato perche ascolto poco la musica dal pc devo per forza andare per esclusioni ho gi provato ad arrestare quasi tutti i servizi ma niente, spetto e spero che qualche anima pia mi illuminasse.
Un grazie anticipatamente !


La scheda audio e incorporata nella S.M. ASUS K8V SE Deluxe codec soundMax la CPU AMD 64 3000+, RAM 2X 512MB, HD MAXTOR SATA 80GB, S.O. XP pro sp2,

AMIGA
16-03-2007, 17.34.55
Hai qualche altra scheda che usa l'audio tipo schede TV ?
Se cos disabilita il caricamento automatico di queste.

Ciao

mike29
17-03-2007, 00.58.19
Hai qualche altra scheda che usa l'audio tipo schede TV ?
Se cos disabilita il caricamento automatico di queste.

Ciao

No...non ho schede aggiunte...dal task manager vedo dai processi che il system assorbe la cpu anche di poco e l'audio va sotto sforzo...mi f rabbia ho tolto quasi tutti i servizi ma niente ho rimesso i drive audio sia vecchi che nuovi ma niente da fare...di sicuro sar la solita falla di winzowz :wall: :anger: :confused:

Ciao da Mike29

mike29
17-03-2007, 03.52.25
Finalmente risolto.... :jump: :act: :01:
Era il cool quiet della scheda madre ASUS, i drive della CPU AMD K8 miniportal !
Stavo x riformattare tutto...meno male ke ho tentato a disinstallare i drive e il software xke prima avevo solo disattivato la funzione dal bios ed ero convinto ke non era nemmeno questo invece era tutto l'insieme, i drive della CPU e i 2 piccoli software ke davano problemi :dance: ora vado a nanna sodisfatto di non aver xso tempo sono le 3:45...buonanotte...anzi buongiorno...forse aspetto le qualifiche di F1....o le qualifiche aspettano me :bed da verificare....! ;) :) :D