PDA

Visualizza versione completa : windows 2000


edo76
20-05-2001, 21.33.16
Ho installato windows 2000 su un comptuer con scheda madre asus,processore athlon 650,modem motorola ,128 di ram,ma ho un po' di problemi.Sapreste dirmi perche' a volte riesco a collegarmi ed altre no?Inoltre se faccio doppio clic sull'icona internet explorer appare un finestrella che mi da due opzioni : componi , non in linea;Cliccando su componi dopo circa 2 min. esce la finestra normale della connessione,perche'?C'e' da fare qualche settaggio particolare per la connessione remota?Inoltre non riesco a trovare un programmino che mi monitori il costo della connessione (tipo sliptime); ho installato "ma quanto mi costi" ma il computer e' letteralmente impazzito.
Spero di essere stato chiaro.Ciao

ACuteGio
20-05-2001, 21.38.46
prova cosė:
da I.E. vai su Strumenti - Opzioni Internet - Connessioni quindi seleziona la casellina Utilizza sempre la connessione remota predef. indi scegli laconnessione predefinita poi dai l'ok e riavvia I.E.

ACuteGio
20-05-2001, 21.39.15
per il programmino non ti so consigliare

hankmccoy
20-05-2001, 22.03.52
prova countdown. lo trovi all'indirizzo http://mysite.ciaoweb.it/max3000/

edo76
21-05-2001, 00.51.18
Grazie per il programmino (countdown) e' una vera bomba anche se non ho capito che cos'e' il conto alla rovescia che parte da dieci.Per quanto riguarda la connessione ho risolto disinstallando alcuni componenti di win2000 (internet information service e servizi di rete) ciao alla prossima
:D

TiTTi
21-05-2001, 10.21.44
mi pare che il conto alla rovescia da 10 (che dovrebbe anche essere configurabile) serva per rendere la misura del tempo passato online piu' precisa: in pratica, tiene conto del tempo di composizione del modem e di risposta del provider