PDA

Visualizza versione completa : Problema alla gestione del colore dopo installato WD


ottone
06-02-2007, 03.51.24
Ho un problema alla gestione del colore (XPsp2)
Dopo aver installato Windows Defender in italiano i colori si sono saturati e sfasati.
Questa è una mia impressione nata dopo aver aggiornato WD su due macchine completamente diverse per quanto riguarda l'uso del sistema operativo.
Vorrei sapere se ad altri utenti del forum è capitata la stessa cosa.

grazie

zen67
06-02-2007, 12.24.15
brrr sono sempre + convinto di stare alla larga da quel programmino.....

ottone
06-02-2007, 12.37.22
Allora bisogna stare alla larga da tutti i prodotti Microsoft :devil:
Non è peggiore di altri, fa il suo lavoro e lascia la porta aperta a quello che vuol sapere Bill e i suoi ragazzi.
E facciamogliele sapere queste cose...che sarà mai.
Per la privacy "blindi" un paio di cartelle e sei apposto.
Io ho anche il MAC ma non mi diverte....non c'è gusto, niente da evitare, da aggirare. Niente da cui difendersi.

:devil:

ottone
07-02-2007, 01.31.27
Bene......
nessuno proferisce parola :x:
questo vuol dire che ho avuto una doppia allucinazione :eek:
Meglio :bed sopra

Tecno214
07-02-2007, 09.00.51
Mah..

Personalmente preferisco affidare la mia sicurezza a ben altri programmi che non a Windows Defender..
Però l'ho visto in funzione su un paio di macchine di miei clienti e oltretutto ho avuto modo di istallarlo su una partizione di prova sul mio pc personale non notando però il difetto che hai segnalato.
Inoltre non mi sembra neanche malaccio come programma nel senso che nella comparativa che ho fatto si avvicinava come rilevazioni (più o meno si intende..) a prodotti quali Superantispyware e AVG Antispyware.