PDA

Visualizza versione completa : semplice operazione Excel


A3rDNA
05-02-2007, 18.29.26
rag.. su Excel.. vorrei avere in una casella il risultato della somma di una colonna meno la somma di un altra colonna.

Non questa la riga di comando? =SOMMA(C2:C5)-(K2:K5)

perk io st a usc pazzo... mi da ERRORE di VALORE!!!

Dav82
05-02-2007, 18.33.54
=SOMMA(C2:C5)-SOMMA(K2:K5)

;)