PDA

Visualizza versione completa : Problema posta e teleconomy


luca2
13-11-2006, 19.48.29
Ciao

Da quando ho attivato teleconomy internet la flat di telecom per i 56 k
ho problemi ad inviare la posta.

Conosco i problemi per la ricezione (anche se è strano perchè le e-mail di virgilio non me le fa scaricare le altre si)

Ho problemi però anche con l'invio (sempre usando l'account di virgilio)
Il fatto è che a volte riesco ad inviarle altre no e mi da errore.

Non capisco quale possa essere il problema.
Potete dirmi qualcosa in merito?
Grazie.

Doomboy
14-11-2006, 13.27.21
Qual'è l'errore che ricevi?

filll
14-11-2006, 20.47.12
Ciao
Da quando ho attivato teleconomy internet la flat di telecom per i 56 k
ho problemi ad inviare la posta.
Conosco i problemi per la ricezione (anche se è strano perchè le e-mail di virgilio non me le fa scaricare le altre si)
Ho problemi però anche con l'invio (sempre usando l'account di virgilio)
Il fatto è che a volte riesco ad inviarle altre no e mi da errore.
Non capisco quale possa essere il problema.
Potete dirmi qualcosa in merito?
Grazie.

ciao, pop3 ed smpt come sono impostati?

luca2
14-11-2006, 21.07.38
ciao, pop3 ed smpt come sono impostati?

Con quelli di virgilio, nel senso che quando devo inviare uso l'account di
virgilio (con la sua relativa email)

oggi ho inviato email senza problemi..strana sta cosa

filll
14-11-2006, 21.45.43
allora io qualsiasi email utilizzo, come smpt in uscita ho impostato mail.191.it prova con questo, a volte succede anche a me di avere errore... ma all'80% funziona sempre
ciaooo fammi sapere

luca2
14-11-2006, 21.57.13
allora io qualsiasi email utilizzo, come smpt in uscita ho impostato mail.191.it prova con questo, a volte succede anche a me di avere errore... ma all'80% funziona sempre
ciaooo fammi sapere

ok grazie