PDA

Visualizza versione completa : Problema Gateway ZyXEL


Astro
17-10-2006, 11.13.57
Ho un problema con il gateway della ZyXEL P-660-HW, in quanto riesco ad entrare nel router ma non mi permette di effettuare le configurazioni...

Purtroppo riesco solo ad entrare nel menù iniziale, ma anche immettendo i dati esatti non accade niente e non vado avanti...

Questa è la schermata che mi si presenta

http://img157.imageshack.us/img157/7865/immagine2hx0.th.png (http://img157.imageshack.us/my.php?image=immagine2hx0.png)

In System Pass metto la password scelta per proteggere il sistema, mentre negli altri due campi metto l'userid e la pass che utilizzo per collegarmi ad internet...

Cosa può essere? Come risolvere il problema?
__________________
Ricordati che i computer non sono affidabili... ma gli umani lo sono molto di meno...

Astro
17-10-2006, 12.49.52
Ok... passaggio superato... Piccola dimenticanza mia...
__________________
L'anima di una persona è nascosta nel suo sguardo, per questo abbiamo paura di farci guardare negli occhi

Astro
17-10-2006, 14.16.55
Allora è tutto bello che funzionante...

Ora, siccome voglio che questa postazione che ho creato sia davvero molto sicura, mi date delle dritte per realizzare una rete affidabile, veloce e supersicura?

L'unica cosa che io ho fatto è settare la WPA-PSK...

Grazie!
__________________
L'anima di una persona è nascosta nel suo sguardo, per questo abbiamo paura di farci guardare negli occhi

Thor
17-10-2006, 16.11.28
WPA va già benissimo per un'ottima sicurezza.

Astro
17-10-2006, 16.22.56
Tu mi cosigli di rimanere inalterato tutto il resto delle impostazioni?

L'unica cosa che ho modificato è il firewall per sbloccare due porte...
__________________
Se devi vivere tutta la vita strisciando come un verme, alzati e muori!

Doomboy
17-10-2006, 20.10.56
Se vuoi puoi usare il controllo di autorizzazione dei mac address. Ma cominicia ad essere un livello di sicurezza paranoica.

Astro
17-10-2006, 20.40.27
No, infatti... ;) Il blocco mediante MAC ADDRESS sarebbe già troppo...


No, cmq mi va più che bene i settaggi che ho preimpostato io... ;) Grazie...

Più che altro era per le prestazioni... tipo limitare la banda in certi casi... ma penso che non ne valga neanche la pena... ;)

Grazie ancora!
__________________
Se la tempesta ti spingerà verso una spiaggia deserta, tu assecondala e forse sarà un'imprevista scoperta...

Ghandalf
17-10-2006, 20.54.00
Generalmente per mettere in sicurezza il wifi faccio le seguenti:

1. WPA-PSK
2. Hide SSID
2. Filtraggio dei MAC Address nelle situazioni che lo consentono

a quanto detto da doom e thor aggiungerei solo di nascondere il SSID


Inoltre se vuoi puoi anche "blindare" non solo l'accesso al router ma anche la connessione internet con il FW integrato nello zyxel lavorando sulle regole in ingresso ed in uscita.

:)

Astro
18-10-2006, 11.55.28
Il SSID avevo pensato di nasconderlo, ma non l'ho fatto più...

Seguirò i tuoi consigli... ;)
__________________
Solo due cose sono infinite, l'universo e la stupidità umana, e non sono sicuro della prima. (Albert Einstein)

paobologna
27-10-2006, 20.57.43
Ragazzi, ho anche io un Gateway P-660HW-D1, e nonostante (credo) non mi sia dimenticato nulla, non riesco nemmeno ad entrare nel pannello di controllo , immetto la password e nella finestra successiva compare la scritta"Protected Object,
This object on the P-660HW-D1 is protected"...
Non capisco cosa succeda, non sono affatto esperto , ma mi sembra alquanto strano...
Grazie per qualsiasi aiuto possiate darmi

paobologna
27-10-2006, 21.04.11
Ciao a tutti, ho un problema con il Gateway della ZyXEL , quando vado su http://192.168.1.1/ per accedere al pannello di controllo, inserisco la password corretta, ma non mi fà entrare :wall: , e compare una pagina che dice "Protected Object, This object on the P-660HW-D1 is protected"...
Cosa succede? :mm:
Grazie di qualsiasi info possiate darmi.
Ciao :)

paobologna
27-10-2006, 22.29.37
Risolto il problema.
Se dovesse succedere ad altri "rinco" come me, dovete resettare il Gateway (pulsantino rosso tra le uscite LAN e l'ingresso alimentazione), poi con il cd di configurazione automatica, arrivati alla fine (dove dovrebbe configurare il Wireless), se vi dice "TelNet connection error...", spegnete e riaccendete il Gateway, clikkate su OK e rifate partire il cd.
Ciauz :jump:

Doomboy
28-10-2006, 00.22.10
Unite le due discussioni, non aveva senso separarle, visto che hanno in comune autore e dispositivo oggetto del thread :)

s1m0n33
20-08-2008, 16.28.11
Ho un problema con il gateway della ZyXEL P-660-HW, in quanto riesco ad entrare nel router ma non mi permette di effettuare le configurazioni...

Purtroppo riesco solo ad entrare nel menù iniziale, ma anche immettendo i dati esatti non accade niente e non vado avanti...

Questa è la schermata che mi si presenta

http://img157.imageshack.us/img157/7865/immagine2hx0.th.png (http://img157.imageshack.us/my.php?image=immagine2hx0.png)

In System Pass metto la password scelta per proteggere il sistema, mentre negli altri due campi metto l'userid e la pass che utilizzo per collegarmi ad internet...

Cosa può essere? Come risolvere il problema?
__________________
Ricordati che i computer non sono affidabili... ma gli umani lo sono molto di meno...








Astro scusa, io ho il tuo stesso problema, come hai risolto? Grazie