PDA

Visualizza versione completa : E' il mio collegamento....


fisiologohifi
23-07-2006, 19.25.45
....oppure un problema odierno di Yahoo; non riesco ad entrae nel sito, la pagina iniziale sembra caricarsi, ma non completa l'operazione :mm:
neanche a parlare di controllare l'account di posta elettronica :wall:
Succede solo a me? :crying:

Dav82
23-07-2006, 19.31.53
Neanche a me funziona...

non so se via pop3/smtp funzioni, su questo portatile non ho installato TB :)

fisiologohifi
23-07-2006, 19.33.30
Sara' dovuto a qualche aggiornamento....????? :mm:

Dav82
23-07-2006, 19.36.45
Non ho idea :)
Di avvisi di cambiamenti/aggiornamenti/ampliamenti/etc non ne avevo visti... poi non so..

fisiologohifi
23-07-2006, 19.42.42
No ci resta che..... :crying:
aspettare ;)

Sbavi
23-07-2006, 20.10.07
Auguri!! (B) (B) (B)

fisiologohifi
23-07-2006, 20.43.24
Grazie (B)

Flying Luka
23-07-2006, 21.21.50
Spostato in "Internet e Reti Locali"

einemass
23-07-2006, 23.06.29
anche qui tutti hanno problemi con yahoo, deve essere successo qualcosa...

Dav82
24-07-2006, 00.22.07
Adesso sembra funzionare :)
.
(con un po' di calma eh :D)
.
.
edit: con moooooolta calma... (S)

Dav82
24-07-2006, 01.42.53
Adesso sembra funzionare :)
.
(con un po' di calma eh :D)
.
.
edit: con moooooolta calma... (S)

f342 adesso va bene, ma per esempio f267, f256, f273, f264, f868 sembrano morti (S)
Staranno mettendo a posto penso :)

fisiologohifi
24-07-2006, 06.40.48
:timid:
Ora carica bene la Homepage, ma niente di niente per la posta elettronica... :mm:

:wall:

fisiologohifi
24-07-2006, 06.58.31
:crying:
LLLL
EEEE
NNNN
TTTT
OOOO
:crying:

Sbavi
24-07-2006, 10.03.41
Grazie (B)

Ops...sorry ;)

Avevo letto male il titolo.."E' il mio compleanno"! :D

Dav82
24-07-2006, 11.09.40
Ora sono riuscito ad accedere via webmail a tutte le caselle che ho... sparse su non so quanti server di Yahoo! :D e funzionano tutti bene :)

fisiologohifi
24-07-2006, 18.55.05
Ops...sorry ;)
Avevo letto male il titolo.."E' il mio compleanno"! :D

;)