PDA

Visualizza versione completa : [ XP] Temi desktop windows xp


Claudia82
09-05-2006, 16.02.01
Salve a tutti,
ho un piccolo problemino, ma molto fastidioso...

ho personalizzato il tema del mio desktop mettendo windows classico e uno sfondo mio....
il problema è quando avvio il pc....
mi ritorna l'aspetto di windows xp....
in ufficio abbiamo una rete LAN... ma nn credo che sia quello il problema perchè fino ad un mesetto fa nn me lo faceva...
:mm: :mm: :mm:
come posso fare per attivarlo una volta per tutte?!?!

grazie
:)

real7
09-05-2006, 19.06.27
dove hai posizionato il tuo sfondo

Claudia82
10-05-2006, 09.12.11
è in una mia cartellina....
ma non è lo sfondo che mi sparisce....
sono le barre che tornano alla visualizzazione di default (il theme luna)
il resto mi rimane uguale!!!

real7
10-05-2006, 10.16.16
▪ nella Proprietà dello Schermo ▪ Temi ▪ metti Windows classico ▪ applica ▪ ok
▪ in Aspetto ▪ metti ▪ Stile Windows classico ▪ applica ▪ ok
▪ nella Proprietà del sistema ▪ Avanzate ▪ Impostazioni delle Prestazioni ▪ effetti visivi
▪ metti Regola in modo da ottenere le prestazioni migliori ▪ Applica ▪ ok

Claudia82
10-05-2006, 10.33.56
:crying:

niente....
mi si riavvia come prima....
tutto uguale ma l'unica cosa che cambia è la barra...

ho notato che su proprietà schermo -> Temi -> Nell'elenco mi visualizza
"Windows classico (Modificato)"

quando poi ripristino il tema.... "Windows classico (Modificato)" sparisce...

real7
10-05-2006, 10.40.52
Originariamente inviato da Claudia82
:crying:

ho notato che su proprietà schermo -> Temi -> Nell'elenco mi visualizza
"Windows classico (Modificato)"

quando poi ripristino il tema.... "Windows classico (Modificato)" sparisce...
beh! questo è normale
prova a fare una scansione per controllare se hai preso qualche virus,
alrimenti prova con un Ripristino confihurazione di sistema

real7
10-05-2006, 10.52.15
controlla in C:\WINDOWS\Resources\Themes seè presente oltre a Luna anche Windows Classic

Claudia82
10-05-2006, 15.33.00
la scansione la faccio tutti i giorni e apparte cookie nn c'è niente...
ho ripristinato la configurazione del sistema...
controllato i theme...

e...

niente

:( :( :(

real7
10-05-2006, 18.06.38
beh! reinstallare il s.o. mi sembra una esagerazione, fai un pò te.

papy
11-05-2006, 12.02.42
prova a mettere lo sfondo che ti piace nella cartella immagini nella cartella Documenti, io li ho lì e non mi è mai successo

real7
11-05-2006, 14.50.18
Originariamente inviato da papy
prova a mettere lo sfondo che ti piace nella cartella immagini nella cartella Documenti, io li ho lì e non mi è mai successo
se leggi bene, Claudia82 non ha problemi di sfondi ma dell'aspetto di windows xp

Claudia82
11-05-2006, 15.18.02
No... niente....

Mi sa davvero che l'unica è reinstallare...

ma per ora non è proprio il caso
:(

real7
11-05-2006, 16.13.42
appunto, per una fesseria del genere non vale la pena di reinstallare il s.o.

Claudia82
11-05-2006, 16.23.25
è solo che è molto fastidioso...
e nn posso lasciare il layout pomposo...
mi rallenta il pc...
e siccome sono una grafica...
lavoro con file molto pesanti...

cmq...
speravo che ci fosse una soluzione meno drastica...

grazie cmq a tutti...
:)

papy
11-05-2006, 17.10.06
ci posti la configurazione del tuo pc?

Claudia82
11-05-2006, 17.34.29
:timid: :timid: :timid:

ehmmmm....

dove le trovo?!

papy
11-05-2006, 20.52.44
bhè, diciamo che processore hai, quanta memoria scheda video ecc.. prova a scaricare il software sandra , è gratuito e ti dà quelle informazioni, poi ce le dici bye

Claudia82
24-05-2006, 09.25.03
ho fatto il resoconto del sistema....

è un file lunghissimo....

quali sono le voci che ti servono?!?! :confused: :confused:

papy
24-05-2006, 10.51.04
Originariamente inviato da Claudia82
ho fatto il resoconto del sistema....

è un file lunghissimo....

quali sono le voci che ti servono?!?! :confused: :confused:
bhè processore, scheda madre, memorie e hard disck e scheda video e alimentatore potenza

Claudia82
05-06-2006, 18.39.08
< Processore >
Modello: Intel(R) Pentium(R) 4 CPU 3.00GHz
Velocità: 3.01GHz
Performance Rating (PR): PR4005 (stimato)
Core per Processore: 1 Unità
Thread per Core: 2 Unità
Cache Dati Interna: 16kB Sincrono, Write-Thru, 8-way set, 64 byte
line size, 2 thread condivisi
Cache L2 On-board: 2MB ECC Sincrono, ATC, 8-way set, 64 byte
line size, 2 linee per settore, 2 thread
condivisi

< Mainboard >
Bus: ISA PCI PCIe IMB USB i2c/SMBus
Supporto MP: 1 Processori
MP APIC: Sì
BIOS Sistema: American Megatrends Inc. 0809
Sistema: System manufacturer System Product Name
Mainboard: ASUSTeK Computer INC. P5LD2
Memoria Totale: 1GB DDR2-SDRAM

< Chipset 1 >
Modello: Intel Corporation 82945G Processor to I/O
Controller
Velocità Front Side Bus (FSB): 4x 201MHz (804MHz vel. dati)
Memoria Totale: 1GB DDR2-SDRAM
Velocità Bus di Memoria: 4x 134MHz (536MHz vel. dati)

< Sistema Video >
Monitor/Pannello: Monitor Plug and Play
Adattatore: RADEON X550
Adattatore: RADEON X550 Secondary
Periferica di Acquisizione: EPSON Perfection640

< Unità di Memorizzazione Fisiche >
Unità Rimovibile: Unità disco floppy
Disco Rigico: Maxtor 6 Y080L0 SCSI Disk Device (76GB)
CD-ROM/DVD: HL-DT-ST DVDRAM GSA-4167B (CD 48X Rd, 48X Wr)
(DVD 6X Rd, 6X Wr)

< Unità di Memorizzazione Logiche >
Sistema (C:): 24GB (17GB, 68% Spazio Libero) (NTFS)
Dati (D:): 52GB (42GB, 81% Spazio Libero) (NTFS)
CD-ROM/DVD (E:): N/A
3.5" 1.44MB (A:): N/A

< Periferiche >
Porta Seriale/Parallela: 1 COM / 1 LPT
Controller USB/Hub: Intel(R) 82801GB USB Universal Host
Controller - 27C8
Controller USB/Hub: Intel(R) 82801GB USB Universal Host
Controller - 27C9
Controller USB/Hub: Intel(R) 82801GB USB Universal Host
Controller - 27CA
Controller USB/Hub: Intel(R) 82801GB USB Universal Host
Controller - 27CB
Controller USB/Hub: Intel(R) 82801GB USB2 Enhanced Host
Controller - 27CC
Controller USB/Hub: Hub principale USB
Controller USB/Hub: Hub principale USB
Controller USB/Hub: Hub principale USB
Controller USB/Hub: Hub principale USB
Controller USB/Hub: Hub principale USB
Tastiera: Easy Internet Keyboard
Mouse: Logitech USB Wheel Mouse
Human Interface: Logitech USB Wheel Mouse

< Stampanti e Fax >
Modello: PDF995

< Stampanti di Rete >
Modello: \\SERVER\Brother HL-1450 series
Modello: \\SERVER\EPSON AL-C1100 Advanced

< Risparmio Energetico >
Stato Alimentazione Esterna: In linea

< Sistema Operativo >
Sistema Windows: Microsoft Windows XP/2002 Professional
5.01.2600 (Service Pack 2)

< Servizi di Networking >
Adattatore: Marvell Yukon 88E8053 PCI-E Gigabit Ethernet
Controller

< Suggerimenti per migliorare le prestazioni >
Avviso 5901: CD 1x= 150kB/s; Valuta con cognizione di
causa i risultati ottenuti paragonandoli ai
valori di riferimento forniti dal produttore.
Avviso 5902: DVD 1x= 11.08Mbps Valuta con cognizione di
causa i risultati ottenuti paragonandoli ai
valori di riferimento forniti dal produttore.
Suggerimento 2: Doppio clic sul suggerimento o premere Invio
quando un suggerimento è stato selezionato
per avere ulteriori informazioni.

papy
05-06-2006, 18.46.23
bhè, sembrerebbe tutto a posto , ma ha iniziato a rallentarti tutto insieme dopo aver istallato /aggiunto qualcosa o è lento dall'inizio? se è tanto che non formatti una bella ripulita non farebbe male, col tempo windows tende a rallentare e appesantirsi

Claudia82
06-06-2006, 09.08.44
mah... francamente non è molto che ho questo pc (a regola dovrebbe essere nuovo)
ma effettivamente le sue prestazioni non sono brillanti come dovrebbero...
poi il 95% dei lavori che faccio li salvo su un altro pc... quindi non pensavo di dover formattare così presto.. :( :( :(

papy
06-06-2006, 11.04.28
io in genere formatto, o meglio ripristino un'immagine salvata ogni 4/5 mesi che mi faccio con True Image 9.1 in un'altra partizione del disco, ne salvo 1 col sistema operativo appena istallato e aggiornato senza nessun programma e nessun driver, poi appena finito di istallare tutto ne faccio un'altra completa e salvo anche questa, così in 10 minuti è tutto come nuovo

piero8893
12-08-2006, 19.44.46
scusate sono disperato dv si scarikano dei temi belli cm quello royale?

piero8893
12-08-2006, 19.45.59
se nn mi trovate mandetemi una email a pj93@hotmail.it

Dav82
12-08-2006, 20.00.51
Non ti saprei dire dove scaricare altri temi carini, ma ti consiglio di togliere alla velocità della luce il tuo indirizzo email dal post precedente... altrimenti ti trovi tonnellate di spam, questo è sicuro :o


Un sito dove puoi trovare moltissime risorse (e perdertici dentro :o) è per esempio ThemeXP (http://www.themexp.org/). Con una ricerca nel forum (http://www.wintricks.it/forum/search.php?) molto probabilmente troverai altri riferimenti, se non ricordo male il tema (gioco di parole :p) è stato abbastanza trattato.