PDA

Visualizza versione completa : [xp professional sp1] freeze


ghostx
10-02-2006, 15.49.41
Spero di avere messo giusto i tag e premetto che ho ho cercato e letto tutte le discussioni inerenti il problema.
In pratica quando vuole lui xp si inchioda e devo fare per forza reset visto che non mi da altre possibilitÓ.
Tolti i programmi sospetti mi sono concentrato sull'alimentatore ultimo tra i sospetti visto che la temperatura della cpu sta a 41 gradi max 50 sotto sforzo ( ho un dissi molto grande)
le tensioni che vedo con speedfan mi sembrano alquanto strane vuoi che ne dite?
vcore1 1,39
vcore2 2,64
+3,3v 3,25
+5v 4,33
+12 12,03

-12 -9,32
-5 -4,75
+5v 3,25 ( c'Ŕ due volte non so perchŔ)
vbatt 4,08
temp cpu 41 hdd 37

Ora io ho acquistato tempo fa un alimentatore nuovo di zecca e piu potente dei 350w di questo ovvero 500 w
L'ho sostituito ma mi accade una cosa stranissima che mi ha portato a toglierlo e rimettere l'originale ( me lo sono anche fatto cambiare quello nuovo ma fa lo stesso) .
In fase di boot ad un certo punto ( quando lo schermo Ŕ nero) si sente un sibilo fortissimo prevenire dalla cpu ( sicuro che viene dalla cpu e lo fa pochissimo ma anche con l'alimentatore originale e fin da nuovo 2 anni quindi)che sparisce in pochi secondi ma che mi ha fatto pensare che insistendo la mandavo a morire.
La cpu Ŕ un p4 -3000 mhz non overclokkato il nome del modello non mi viene in mente ma Ŕ quello che Ŕ conosciuto perchŔ scalda di pi¨ ...forse coppermine??
Scusatemi per il post lungo ma per evitare eventuali domande dopo ho cercato di mettere tutto.
Grazie per qualsiasi consiglio mi date..Ciao